


<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" prefix="og: http://ogp.me/ns#">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Transparencia y rendición de cuentas en compras oficiales pide Emilio Salazar &raquo;</title>

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable = yes" >
<link rel="apple-touch-icon" href="http://etrnoticias.mx/wp-content/themes/noticia/images/logo-etr-ios.png" />

<!--[if lt IE 10]>

  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>

<![endif]-->

		<style type="text/css">
					</style>
		
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://etrnoticias.mx/transparencia-rendicion-cuentas-en-compras-oficiales-pide-emilio-salazar/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Transparencia y rendición de cuentas en compras oficiales pide Emilio Salazar &raquo;" />
<meta property="og:description" content="El representante popular presentó una iniciativa de reforma a la ley para hacer obligatorio para los estados y el gobierno federal este mecanismo de control de gasto y transparencia Ciudad de México.- El diputado federal por el estado de Chiapas, Emilio Salazar Farías, tomó tribuna durante la sesión de la Comisión Permanente Bicameral de este..." />
<meta property="og:url" content="http://etrnoticias.mx/transparencia-rendicion-cuentas-en-compras-oficiales-pide-emilio-salazar/" />
<meta property="og:site_name" content="ETR Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/InfoEnTiempoRealMX" />
<meta property="article:tag" content="Emilio Salazar" />
<meta property="article:tag" content="rendición de cuentas" />
<meta property="article:tag" content="transparencia" />
<meta property="article:section" content="EN TIEMPO REAL" />
<meta property="article:published_time" content="2017-05-09T21:29:04-05:00" />
<meta property="og:image" content="http://etrnoticias.mx/wp-content/uploads/2017/05/EMILIO-4.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El representante popular presentó una iniciativa de reforma a la ley para hacer obligatorio para los estados y el gobierno federal este mecanismo de control de gasto y transparencia Ciudad de México.- El diputado federal por el estado de Chiapas, Emilio Salazar Farías, tomó tribuna durante la sesión de la Comisión Permanente Bicameral de este..." />
<meta name="twitter:title" content="Transparencia y rendición de cuentas en compras oficiales pide Emilio Salazar &raquo;" />
<meta name="twitter:site" content="@entiemporealmx" />
<meta name="twitter:image" content="http://etrnoticias.mx/wp-content/uploads/2017/05/EMILIO-4.jpg" />
<meta name="twitter:creator" content="@entiemporealmx" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ETR Noticias &raquo; Feed" href="http://etrnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="ETR Noticias &raquo; RSS de los comentarios" href="http://etrnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ETR Noticias &raquo; Transparencia y rendición de cuentas en compras oficiales pide Emilio Salazar RSS de los comentarios" href="http://etrnoticias.mx/transparencia-rendicion-cuentas-en-compras-oficiales-pide-emilio-salazar/feed/" />
	<link rel="shortcut icon" href="http://etrnoticias.mx/wp-content/uploads/2016/06/favicon.ico" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/etrnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://etrnoticias.mx/wp-content/plugins/taqyeem/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://etrnoticias.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://etrnoticias.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-tabs-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/jquery.ui.tabs.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/animate.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/custom.css' type='text/css' media='screen' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='redux-google-fonts-noticia_option-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CLato%3A700%7CRoboto%3A700%2C400%7CMontserrat%3A400&#038;subset=latin&#038;ver=1480352188' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://etrnoticias.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://etrnoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/taqyeem/js/tie.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://etrnoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://etrnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://etrnoticias.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://etrnoticias.mx/?p=59558' />
<link rel="alternate" type="application/json+oembed" href="http://etrnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fetrnoticias.mx%2Ftransparencia-rendicion-cuentas-en-compras-oficiales-pide-emilio-salazar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://etrnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fetrnoticias.mx%2Ftransparencia-rendicion-cuentas-en-compras-oficiales-pide-emilio-salazar%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://etrnoticias.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" title="dynamic-css" class="options-output">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</style>

<script src="https://use.fontawesome.com/84c6a68967.js"></script>


</head>



<body class="post-template-default single single-post postid-59558 single-format-standard">

	
	<div class="container">

	<!-- Start : Header -->

	<header id="header">

		<div class="inner">

			<!-- Start: Top Menu -->

			<div id="top-menu">

					


					<div class="box-search">

						<ul class="social">

							
								<!--<li class="ico-fb"><a href="https://www.facebook.com/InfoEnTiempoRealMX" target="_blank"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/facebook-o.png" title="Facebook" alt="Facebook" /></i></a></li>-->
								<li><a href="https://www.facebook.com/InfoEnTiempoRealMX" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>

							
							
								<li><a href="https://twitter.com/entiemporealmx" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>

							
							
								<li><a href="https://plus.google.com/u/0/117994337264914229727" target="_blank"><i class="fa fa-google-plus fa-2x"></i></a></li>

							
							
							
								<li><a href="https://www.youtube.com/user/enTIEMPOREALmx" target="_blank"><i class="fa fa-youtube fa-2x"></i></a></li>

							
							
							
							
							
                            <!--<li class="ico-whats"><a href="http://etrnoticias.mx/suscripcion-noticias-de-entiemporealmx-com/"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/whatsapp-o.png" title="WhatsApp" alt="WhatsApp" /></a></li>-->
                            <li><a href="http://etrnoticias.mx/suscripcion-noticias-de-entiemporealmx-com/" target="_blank"><i class="fa fa-whatsapp fa-2x"></i></a></li>

                            <li class="ico-bbm"><a href="http://etrnoticias.mx/suscripcion-noticias-de-entiemporealmx-com/"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/blackberry-o.png" title="BlackBerry" alt="BlackBerry" /></a></li>

						</ul>

						<!--<form method="get" action="http://etrnoticias.mx">

							<input type="text" name="s" id="search" value="" placeholder="Type your keyword ..." />

						</form>-->

					</div>
					<div style="float:left; padding-top:10px;">
					Martes 09 de Mayo de 2017</div>
			</div>

			<!-- End: Top Menu -->



			<div class="wrapper header">

				<div class="inner">

					<div id="top-header">

                        <!-- <ul class="rsocial">

							
								<li><a href="https://www.facebook.com/InfoEnTiempoRealMX" target="_blank"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/fb.png" title="Facebook" alt="Facebook" /></a></li>

							
							
								<li><a href="https://twitter.com/entiemporealmx" target="_blank"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/tw.png" title="Twitter" alt="Twitter" /></a></li>

							
							
								<li><a href="https://www.youtube.com/user/enTIEMPOREALmx" target="_blank"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/yt.png" title="Youtube" alt="Youtube" /></a></li>

							
						</ul> -->

						<div id="logo">

							<a href="http://etrnoticias.mx/"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/logo-etrnoticias.png" alt="etrnoticias.mx" title="etrnoticias.mx" /></a>
                            <!--<a href="http://etrnoticias.mx/"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/logo.png" alt="ETR Noticias" /></a>-->
						</div>

						
					</div>

				</div>

			</div>



			<div class="wrapper main-menu">

				<div class="inner">

					<div class="mobile-trigger">

						<a class="menu-mobile"><i class="icon-align-justify"></i></a>

					</div>

					<div class="float-wrapper"><ul id="menu-principal" class="main-menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://etrnoticias.mx/seccion/politica/">POLÍTICA</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://etrnoticias.mx/seccion/estado/">ESTADO</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://etrnoticias.mx/seccion/nacional/">NACIONAL</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://etrnoticias.mx/seccion/internacional/">INTERNACIONAL</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://etrnoticias.mx/seccion/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://etrnoticias.mx/seccion/opinion/portadas-medios/">PORTADAS MEDIOS</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://etrnoticias.mx/seccion/opinion/columnas-estatales/">COLUMNAS ESTATALES</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://etrnoticias.mx/seccion/opinion/columnas-nacionales/">COLUMNAS NACIONALES</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://etrnoticias.mx/seccion/deportes/">DEPORTES</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://etrnoticias.mx/seccion/cultura/">CULTURA</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://etrnoticias.mx/seccion/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://etrnoticias.mx/seccion/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://etrnoticias.mx/seccion/policiacas/">POLICIACAS</a></li>
</ul></div>
				</div>

			</div>

		</div>

	</header>

	<!-- End : Header -->



	<!-- Start : Main Content -->

	<section id="main" class="right-sidebar">

		<div class="inner">

<div id="main-content">
	
	
			<div id="post-59558" class="post-59558 post type-post status-publish format-standard has-post-thumbnail hentry category-en-tiempo-real category-estado category-politica tag-emilio-salazar tag-rendicion-de-cuentas tag-transparencia">
			<div class="post-detail">
				
				<h1 class="post-title">Transparencia y rendición de cuentas en compras oficiales pide Emilio Salazar</h1>
				
					<div class="meta">
					<span class="post-meta date">
				<i class="fa fa-calendar"></i>
									9 mayo, 2017							</span>
				
				
					<span class="post-meta cat"><i class="fa fa-folder-open"></i> <a href="http://etrnoticias.mx/seccion/en-tiempo-real/" rel="category tag">EN TIEMPO REAL</a>, <a href="http://etrnoticias.mx/seccion/estado/" rel="category tag">ESTADO</a>, <a href="http://etrnoticias.mx/seccion/politica/" rel="category tag">POLÍTICA</a></span>
		
								<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/transparencia-rendicion-cuentas-en-compras-oficiales-pide-emilio-salazar/#respond">0</a></span>
						</div>

				
	<!-- AddThis Button BEGIN -->
	<div class="share-buttons">
		<div class="addthis_toolbox addthis_default_style">
			<span class="text">Compartir esto:</span>
			<a class="addthis_button_facebook" fb:like:layout="button_count"><span class="fa fa-facebook"></span> <label>Facebook</label></a>
			<a class="addthis_button_twitter"><span class="fa fa-twitter"></span> <label>Twitter</label></a>
			<a class="addthis_button_google_plusone_share" g:plusone:size="medium"><span class="fa fa-google-plus"></span> <label>Google+</label></a>
			<a class="addthis_button_pinterest_share" pi:pinit:layout="horizontal" pi:pinit:url="http://etrnoticias.mx/transparencia-rendicion-cuentas-en-compras-oficiales-pide-emilio-salazar/"><span class="fa fa-pinterest"></span> <label>Pinterest</label></a>
			<a class="addthis_button_email"><span class="fa fa-envelope-o"></span> <label>Correo electrónico a un amigo</label></a>
		</div>
	</div>
	<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>
	<!-- AddThis Button END -->

				<div class="detail">
					<p><a href="https://www.facebook.com/enTIEMPOREALmx/" target="_blank"><img class="aligncenter" src="http://etrnoticias.mx/wp-content/uploads/2016/06/gafete-110px-de-alto.jpg" /></a></p>
<p><img class="alignnone size-medium wp-image-59559 aligncenter" src="http://etrnoticias.mx/wp-content/uploads/2017/05/EMILIO-4-300x200.jpg" alt="" width="300" height="200" srcset="http://etrnoticias.mx/wp-content/uploads/2017/05/EMILIO-4-300x200.jpg 300w, http://etrnoticias.mx/wp-content/uploads/2017/05/EMILIO-4.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p style="text-align: justify;">El representante popular presentó una iniciativa de reforma a la ley para hacer obligatorio para los estados y el gobierno federal este mecanismo de control de gasto y transparencia</p>
<p style="text-align: justify;">Ciudad de México.- El diputado federal por el estado de Chiapas, Emilio Salazar Farías, tomó tribuna durante la sesión de la Comisión Permanente Bicameral de este martes para presentar, a nombre de su bancada, una iniciativa para fortalecer los mecanismos de transparencia y rendición de cuentas, particularmente en el rubro de compras oficiales.</p>
<p style="text-align: justify;">“La ciudadanía reclama transparencia. Y es justamente en las compras oficiales donde más prácticas oscuras se dan, omisiones y corrupción. En el sector Salud se han dado mucho más que en otros lugares, por eso la estrategia del gobierno federal, porque hay que decirlo: no todo es malo, de compras consolidadas atiende estas problemáticas”, sostuvo el diputado Salazar.</p>
<p style="text-align: justify;">El legislador chiapaneco explicó que estas compras consolidadas se han hecho en los estados a través de acuerdos, que no siempre son respetados, porque sólo 25 estados se han ceñido a firmarlos para hacer una compra que puede ser mucho más eficiente, que permita tener más recursos y que haya menos corrupción.</p>
<p style="text-align: justify;">“¿Qué debemos hacer? Lo que proponemos es reformar la ley para que sea obligatorio para todos los estados, junto con el gobierno federal, de compras consolidadas en el sector salud. Eso va a permitir ahorros importantes, eliminar corrupción y, sobre todo, porque hay reclamos en muchos estados, más dinero para salud para regularizar la nómina, para atender las carencias en los hospitales y para muchas otras necesidades que tiene nuestro sistema”, matizó el presidente de la Comisión de Desarrollo Municipal en la LXIII Legislatura.</p>
<p style="text-align: justify;">Salazar Farías recriminó a sus compañeros legisladores por no prestar atención a la discusión y exposición de motivos al presentarse las iniciativas por estar pegados al celular. No obstante, pidió su apoyo para que la reforma a la ley de salud, camine, finalizó.</p>
<p><strong>Te recomendamos visitar nuestra sección de las notas más leídas</strong><span class=""><b> </b></span><a href="http://etrnoticias.mx/?cat=45">AQUÍ</a></p>
<p><strong>Vista nuestra home page</strong><span class=""><b> </b></span><a href="http://etrnoticias.mx/">AQUÍ</a></p>
<p>&nbsp;</p>
<p><strong>RECUERDA: Síguenos en nuestros perfiles de redes sociales, aquí todo el día generamos información oportuna y en tiempo real:</strong></p>
<p>&gt;TWITTER:<span class=""> </span><a href="https://twitter.com/entiemporealmx">@entiemporealmx</a></p>
<p><!--&gt;FACEBOOK:<span class=""> </span><a href="https://www.facebook.com/InfoEnTiempoRealMX?ref=hl">InfoEnTiempoRealMx</a>--></p>
<p>&gt;PIN DE BLACKBERRY: 2B46B819</p>
<p>&gt;WHATSAPP: 9616587405<br />
<span style="color: #ff0000; font-size: 10px;">Este número de WhatsApp NO tiene relación con la nota y pertenece al portal de ETRNoticias.mx</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-59558" class="share-facebook sd-button share-icon no-text" href="http://etrnoticias.mx/transparencia-rendicion-cuentas-en-compras-oficiales-pide-emilio-salazar/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-59558" class="share-twitter sd-button share-icon no-text" href="http://etrnoticias.mx/transparencia-rendicion-cuentas-en-compras-oficiales-pide-emilio-salazar/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Transparencia%20y%20rendici%C3%B3n%20de%20cuentas%20en%20compras%20oficiales%20pide%20Emilio%20Salazar http%3A%2F%2Fetrnoticias.mx%2Ftransparencia-rendicion-cuentas-en-compras-oficiales-pide-emilio-salazar%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-59558" class="share-google-plus-1 sd-button share-icon no-text" href="http://etrnoticias.mx/transparencia-rendicion-cuentas-en-compras-oficiales-pide-emilio-salazar/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><p class="tags"><span class="fa fa-tags"></span><a href="http://etrnoticias.mx/tag/emilio-salazar/" rel="tag">Emilio Salazar</a> <a href="http://etrnoticias.mx/tag/rendicion-de-cuentas/" rel="tag">rendición de cuentas</a> <a href="http://etrnoticias.mx/tag/transparencia/" rel="tag">transparencia</a></p>				</div>
			</div>
			
			
			<div id="post-nav" class="clearfix">
			    			        <div class="post-previous">
			            <span class="title">Publicaciones Anteriores</span>
			            <h3><a href="http://etrnoticias.mx/tenemos-recuperar-la-vocacion-productiva-mezcalapa-sen-melgar/">Tenemos que recuperar la vocación productiva de Mezcalapa: Sen Melgar</a></h3>
			        </div>
			    			        <div class="post-next">
			            <span class="title">Publicaciones Siguientes</span>
			            <h3><a href="http://etrnoticias.mx/felicita-fernando-castellanos-a-madres-tuxtlecas-en-dia/">Felicita Fernando Castellanos a madres tuxtlecas en su día</a></h3>
			        </div>
			    			</div>

			


			

<div class="similar-post">
	<div class="heading"><label>Artículos Relacionados</label><div class="heading-border"></div></div>

	<div class="post-wrapper">
			<article class="regular">
			<div class="thumbnail square">
				<img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2016/08/FOTO-LAM-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2016/08/FOTO-LAM-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2016/08/FOTO-LAM-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2016/08/FOTO-LAM-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" />			</div>
			<div class="detail">
				<h2 class="post-title">
					<a href="http://etrnoticias.mx/licitaciones-transparentes-en-la-obra-publica-municipal-sin-beneficios-personales-melgar/" title="Licitaciones transparentes, en la obra pública municipal, sin beneficios personales: Melgar">Licitaciones transparentes, en la...</a>
				</h2>
				
					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="1 agosto, 2016 11:53 pm">Hace 9 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/licitaciones-transparentes-en-la-obra-publica-municipal-sin-beneficios-personales-melgar/#respond">0</a></span>
			</div>
			</div>
		</article>
			<article class="regular">
			<div class="thumbnail square">
				<img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2016/07/FOTOS-COMUNICADO-758-4-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2016/07/FOTOS-COMUNICADO-758-4-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2016/07/FOTOS-COMUNICADO-758-4-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2016/07/FOTOS-COMUNICADO-758-4-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" />			</div>
			<div class="detail">
				<h2 class="post-title">
					<a href="http://etrnoticias.mx/neftali-del-toro-reconoce-buen-desempeno-del-equipo-cafetaleros-tapachula/" title="Neftalí Del Toro reconoce buen desempeño del equipo Cafetaleros de Tapachula">Neftalí Del Toro reconoce...</a>
				</h2>
				
					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="10 julio, 2016 09:44 pm">Hace 10 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/neftali-del-toro-reconoce-buen-desempeno-del-equipo-cafetaleros-tapachula/#respond">0</a></span>
			</div>
			</div>
		</article>
			<article class="regular">
			<div class="thumbnail square">
				<img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/02/CARRERA-1-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/02/CARRERA-1-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2017/02/CARRERA-1-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2017/02/CARRERA-1-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" />			</div>
			<div class="detail">
				<h2 class="post-title">
					<a href="http://etrnoticias.mx/invita-clinica-la-mujer-poniente-a-la-carrera-5-km-mujeres-trabajando-mundo/" title="Invita Clínica de la Mujer Poniente a la carrera de 5 Km “Mujeres trabajando por el mundo”">Invita Clínica de la...</a>
				</h2>
				
					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="25 febrero, 2017 12:06 am">Hace 2 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/invita-clinica-la-mujer-poniente-a-la-carrera-5-km-mujeres-trabajando-mundo/#respond">0</a></span>
			</div>
			</div>
		</article>
			<article class="regular">
			<div class="thumbnail square">
				<img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/01/1596174-90x90.jpeg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/01/1596174-90x90.jpeg 90w, http://etrnoticias.mx/wp-content/uploads/2017/01/1596174-150x150.jpeg 150w, http://etrnoticias.mx/wp-content/uploads/2017/01/1596174-270x270.jpeg 270w" sizes="(max-width: 90px) 100vw, 90px" />			</div>
			<div class="detail">
				<h2 class="post-title">
					<a href="http://etrnoticias.mx/inmigracion-la-mayor-emergencia-europa-papa-francisco/" title="Inmigración, la mayor emergencia de Europa: papa Francisco">Inmigración, la mayor emergencia...</a>
				</h2>
				
					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="9 enero, 2017 09:22 am">Hace 4 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/inmigracion-la-mayor-emergencia-europa-papa-francisco/#respond">0</a></span>
			</div>
			</div>
		</article>
		</div>
</div>
			
		
 

	<!-- START: RESPOND -->
    			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><label>Deja tu comentario</label><div class="heading-border"></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/transparencia-rendicion-cuentas-en-compras-oficiales-pide-emilio-salazar/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://etrnoticias.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-wrapper"><div class="input message"><textarea name="comment" id="comment" placeholder=""></textarea></div></div><div class="input name"><input type="text" class="text-input" name="author" id="author" value="" placeholder="Nombre" /></div>
<div class="input email"><input type="text" class="text-input" name="email" id="email" value="" placeholder="Email" /></div>
<div class="input website"><input type="text" class="text-input" name="url" id="url" value="" placeholder="Sitio web" /></div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>three &#215; 5 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="l0cta0ztom" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1494385988" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='59558' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f5b2115ff" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>			</form>
			</div><!-- #respond -->
		 	<!-- END: RESPOND -->			
			<div class="clear"></div>

		</div>
	</div>


<div id="sidebar">
<div id="widget-metaslider_widget-2" class="sidebar-widget row widget_metaslider_widget"><div class="inner"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-3539 ml-slider nav-hidden">
    
    <div id="metaslider_container_3539">
        <div id="metaslider_3539">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-55176 ms-image"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/temp-estiaje-v4-300x450px-entiemporealmx-01.jpg" height="450" width="300" alt="" class="slider-3539 slide-55176" /></li>
                <li style="display: none; width: 100%;" class="slide-3544 ms-image"><a href="http://utselva.edu.mx/" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/vertical.jpg" height="450" width="300" alt="" class="slider-3539 slide-3544" /></a></li>
                <li style="display: none; width: 100%;" class="slide-3554 ms-image"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/entiemporealmx.jpg" height="450" width="300" alt="" class="slider-3539 slide-3554" /></li>
                <li style="display: none; width: 100%;" class="slide-35363 ms-image"><a href="http://iapchiapas.org.mx/" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2016/11/OFERTA-EDUCATIVA_18x26-MEDIOS-IMPRESOS.jpg" height="450" width="300" alt="" class="slider-3539 slide-35363" /></a></li>
                <li style="display: none; width: 100%;" class="slide-3555 ms-image"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/banner-udescartes-lat.jpg" height="450" width="300" alt="" class="slider-3539 slide-3555" /></li>
                <li style="display: none; width: 100%;" class="slide-3558 ms-image"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/interior.png" height="450" width="300" alt="" class="slider-3539 slide-3558" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_3539 = function($) {
            $('#metaslider_3539').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_3539').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_3539 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3539, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3539, 1) : metaslider_3539(window.jQuery);
        };
        timer_metaslider_3539();
    </script>
</div>
<!--// meta slider--></div></div><div id="widget-warrior_post_list_four-3" class="sidebar-widget row type-4"><div class="inner"><div class="heading"><div class="title"><label><div class="title"><label>LAS MÁS LEIDAS</label> <span></span></div></label></div></div>	<div class="post-wrapper">
								<div class="half left">
				<article id="post-59504" class="first post-59504 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-en-tiempo-real category-estado category-las-mas-leidas category-politica tag-carretera-san-cristobal tag-constata-mvc tag-trabajos-de-rehabilitacion">
					<div class="thumbnail">
						<a href="http://etrnoticias.mx/constata-mvc-trabajos-rehabilitacion-ampliacion-en-carretera-san-cristobal-comitan/" title="Constata MVC trabajos de rehabilitación y ampliación en carretera San Cristóbal-Comitán"><img width="372" height="221" src="http://etrnoticias.mx/wp-content/uploads/2017/05/MVC-CARRETERA-SCLC-COMITAN-3-372x221.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/05/MVC-CARRETERA-SCLC-COMITAN-3-372x221.jpg 372w, http://etrnoticias.mx/wp-content/uploads/2017/05/MVC-CARRETERA-SCLC-COMITAN-3-255x150.jpg 255w" sizes="(max-width: 372px) 100vw, 372px" /></a>					</div>
					<div class="detail">
						<h2 class="post-title"><a href="http://etrnoticias.mx/constata-mvc-trabajos-rehabilitacion-ampliacion-en-carretera-san-cristobal-comitan/" title="Constata MVC trabajos de rehabilitación y ampliación en carretera San Cristóbal-Comitán">Constata MVC trabajos de rehabilitación y ampliación en carretera San Cristóbal-Comitán</a></h2>
							<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="8 mayo, 2017 12:25 am">Hace 2 días</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/constata-mvc-trabajos-rehabilitacion-ampliacion-en-carretera-san-cristobal-comitan/#respond">0</a></span>
			</div>

						* El Gobernador recorrió el tramo ubicado en el municipio de Amatenango del Valle, que incluye la ampliación de carriles de siete a 12 metros de ancho * Gobierno del Estado fortalece obras carreteras en beneficio de las familias chiapanecas  El gobernador Manuel Velasco Coello...					</div>
				</article>
			</div>
																	<div class="half right">
				
				<article id="post-59501" class="regular post-59501 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-en-tiempo-real category-estado category-las-mas-leidas category-politica tag-familia tag-mujeres-como-pilar tag-reconoce-era">
					<div class="thumbnail square">
						<a href="http://etrnoticias.mx/reconoce-era-a-mujeres-pilar-la-familia/" title="Reconoce ERA a mujeres como pilar de la familia"><img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/05/ERA-1-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/05/ERA-1-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2017/05/ERA-1-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2017/05/ERA-1-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" /></a>					</div>

					<h2 class="post-title"><a href="http://etrnoticias.mx/reconoce-era-a-mujeres-pilar-la-familia/" title="Reconoce ERA a mujeres como pilar de la familia">Reconoce ERA a mujeres como pilar de la...</a></h2>
						<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="7 mayo, 2017 11:07 pm">Hace 2 días</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/reconoce-era-a-mujeres-pilar-la-familia/#respond">0</a></span>
			</div>
					<p class="excerpt">Eduardo Ramírez Aguilar, presidente del Congreso del Estado, convivió con...</p>
				</article>

																
				<article id="post-59495" class="regular post-59495 post type-post status-publish format-standard has-post-thumbnail hentry category-en-tiempo-real category-estado category-las-mas-leidas category-politica tag-albores-gleason tag-decididos-a-impulsar tag-educacion">
					<div class="thumbnail square">
						<a href="http://etrnoticias.mx/decididos-a-impulsar-una-educacion-calidad-albores-gleason/" title="Decididos a impulsar una educación de calidad: Albores Gleason"><img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/05/rag-3-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/05/rag-3-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2017/05/rag-3-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2017/05/rag-3-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" /></a>					</div>

					<h2 class="post-title"><a href="http://etrnoticias.mx/decididos-a-impulsar-una-educacion-calidad-albores-gleason/" title="Decididos a impulsar una educación de calidad: Albores Gleason">Decididos a impulsar una educación de...</a></h2>
						<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="7 mayo, 2017 10:31 pm">Hace 2 días</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/decididos-a-impulsar-una-educacion-calidad-albores-gleason/#respond">0</a></span>
			</div>
					<p class="excerpt">El senador por Chiapas, Roberto Albores Gleason sostuvo que gracias al esfuerzo...</p>
				</article>

																
				<article id="post-59480" class="regular post-59480 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-en-tiempo-real category-estado category-las-mas-leidas category-politica tag-convivencia-familiar tag-espacios-publicos tag-trabajamos-en-la-recuperacion">
					<div class="thumbnail square">
						<a href="http://etrnoticias.mx/trabajamos-en-la-recuperacion-espacios-publicos-promueven-la-convivencia-familiar-mvc/" title="Trabajamos en la recuperación de espacios públicos que promueven la convivencia familiar: MVC"><img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/05/MVC-OSTUACAN-2-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/05/MVC-OSTUACAN-2-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2017/05/MVC-OSTUACAN-2-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2017/05/MVC-OSTUACAN-2-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" /></a>					</div>

					<h2 class="post-title"><a href="http://etrnoticias.mx/trabajamos-en-la-recuperacion-espacios-publicos-promueven-la-convivencia-familiar-mvc/" title="Trabajamos en la recuperación de espacios públicos que promueven la convivencia familiar: MVC">Trabajamos en la recuperación de...</a></h2>
						<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="7 mayo, 2017 01:11 am">Hace 3 días</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/trabajamos-en-la-recuperacion-espacios-publicos-promueven-la-convivencia-familiar-mvc/#respond">0</a></span>
			</div>
					<p class="excerpt">Inaugura la rehabilitación del Parque Infantil y de la cancha de futbol...</p>
				</article>

									</div>
										</div>
</div></div><div id="widget-facebook-likebox-2" class="sidebar-widget row widget_facebook_likebox"><div class="inner"><div class="heading"><div class="title"><label><a href="https://www.facebook.com/enTIEMPOREALmx">Síguenos en Facebook</a></label></div></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/enTIEMPOREALmx" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/enTIEMPOREALmx"><a href="https://www.facebook.com/enTIEMPOREALmx">Síguenos en Facebook</a></blockquote></div>
		</div>
		</div></div><div id="widget-search-2" class="sidebar-widget row widget_search"><div class="inner"><div class="heading"><div class="title"><label>Buscar noticia</label></div></div>
<div class="search-box">
    <form id="search-form" method="get" action="http://etrnoticias.mx">
    	<div class="input text">
        	<input id="search-field" type="text" name="s" value="" placeholder="Search article..." />
        </div>
    </form>
 </div></div></div><div id="widget-warrior_post_list_one-4" class="sidebar-widget row type-1"><div class="inner"><div class="heading"><div class="title"><label><div class="title"><label><a class="mititulo" href="http://etrnoticias.mx/seccion/cartones/">CARTONES</a></label> <span></span></div></label></div></div>	<div class="post-wrapper">
			<article id="post-47058" class="regular post-47058 post type-post status-publish format-standard has-post-thumbnail hentry category-cartones tag-carton-alfaro tag-carton-del-dia">
			<div class="thumbnail">
				<a href="http://etrnoticias.mx/ve-carton-del-dia-maestro-alfaro-10/" title="Ve el cartón del día por el maestro Alfaro"><img width="372" height="221" src="http://etrnoticias.mx/wp-content/uploads/2017/01/15936748_576471949219027_9218074793150556522_o-372x221.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/01/15936748_576471949219027_9218074793150556522_o-372x221.jpg 372w, http://etrnoticias.mx/wp-content/uploads/2017/01/15936748_576471949219027_9218074793150556522_o-255x150.jpg 255w" sizes="(max-width: 372px) 100vw, 372px" /></a>			</div>
			<div class="detail">
				<h2 class="post-title"><a href="http://etrnoticias.mx/ve-carton-del-dia-maestro-alfaro-10/" title="Ve el cartón del día por el maestro Alfaro">Ve el cartón del día por el maestro Alfaro</a></h2>

					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="12 enero, 2017 10:47 am">Hace 4 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/ve-carton-del-dia-maestro-alfaro-10/#respond">0</a></span>
			</div>

				...			</div>
		</article>
		</div>
</div></div><div id="widget-warrior_post_picture-3" class="sidebar-widget row pictures"><div class="inner"><div class="heading"><div class="title"><label><div class="title"><label><a class="mititulo" href="http://etrnoticias.mx/seccion/chico-o-chica-de-la-semana/">CHICO O CHICA DE LA SEMANA</a></label> <!--<span>This is just a sub-title text.</div>--></label></div></div>	<div class="clear"></div>
	
	<div id="picture-posts">
		<ul class="slides">
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/02/Michelle-Salas-6-210x130.jpeg">
				<a href="http://etrnoticias.mx/michelle-salas-belleza-deslumbrante/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/Michelle-Salas-6-210x130.jpeg" width="210" height="130" alt="Michelle Salas, belleza deslumbrante" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/02/ARACELY-210x130.jpg">
				<a href="http://etrnoticias.mx/aracely-arambula-hermosa-sexy-nortenita/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/ARACELY-210x130.jpg" width="210" height="130" alt="Aracely Arámbula, hermosa y sexy norteñita" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/02/Jass-Reyes16-210x130.jpeg">
				<a href="http://etrnoticias.mx/jass-reyes-sensual-cantante-playa-limbo/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/Jass-Reyes16-210x130.jpeg" width="210" height="130" alt="Jass Reyes, sensual cantante de Playa Limbo" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/02/JULIAN-210x130.jpg">
				<a href="http://etrnoticias.mx/julian-gil-actor-tierna-mirada/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/JULIAN-210x130.jpg" width="210" height="130" alt="Julián Gil actor de tierna mirada" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/02/ELBA-210x130.jpg">
				<a href="http://etrnoticias.mx/elba-jimenez-dulce-poblanita/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/ELBA-210x130.jpg" width="210" height="130" alt="Elba Jiménez, dulce poblanita" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/01/Ashley-Graham-14-210x130.jpeg">
				<a href="http://etrnoticias.mx/ashley-graham-orgullosa-presumir-generosa-curvilinea-anatomia/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/01/Ashley-Graham-14-210x130.jpeg" width="210" height="130" alt="Ashley Graham, orgullosa de presumir su generosa y curvilínea anatomía" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/01/VERONICA-210x130.jpg">
				<a href="http://etrnoticias.mx/veronica-almiron-musa-arranca-suspiros-inspira/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/01/VERONICA-210x130.jpg" width="210" height="130" alt="Verónica Almirón, musa que arranca suspiros y que inspira" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/01/SEBASTIAN-210x130.jpg">
				<a href="http://etrnoticias.mx/sebastian-zurita-herencia-sensualidad/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/01/SEBASTIAN-210x130.jpg" width="210" height="130" alt="Sebastián Zurita, herencia de sensualidad" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/01/Bella-Hadid11-210x130.jpeg">
				<a href="http://etrnoticias.mx/bella-hadid-belleza-americana/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/01/Bella-Hadid11-210x130.jpeg" width="210" height="130" alt="Bella Hadid, belleza americana" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/01/JIMENA-210x130.jpg">
				<a href="http://etrnoticias.mx/jimena-sanchez-belleza-del-periodismo-deportivo-desafia-a-kim-kardashian/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/01/JIMENA-210x130.jpg" width="210" height="130" alt="Jimena Sánchez belleza del periodismo deportivo que desafía a Kim Kardashian" /></a>
			</li>
				</ul>
	</div>
</div></div><div id="widget-warrior_post_list_one-3" class="sidebar-widget row type-1"><div class="inner"><div class="heading"><div class="title"><label><div class="title"><label><a class="mititulo" href="http://etrnoticias.mx/seccion/imagen-del-dia/">IMAGEN DEL DÍA</a></label> <span></span></div></label></div></div>	<div class="post-wrapper">
			<article id="post-58174" class="regular post-58174 post type-post status-publish format-standard has-post-thumbnail hentry category-en-tiempo-real category-imagen-del-dia tag-el-sueno-de-volar">
			<div class="thumbnail">
				<a href="http://etrnoticias.mx/el-sueno-de-volar/" title="El sueño de volar"><img width="372" height="221" src="http://etrnoticias.mx/wp-content/uploads/2017/03/431739-944-629-372x221.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/03/431739-944-629-372x221.jpeg 372w, http://etrnoticias.mx/wp-content/uploads/2017/03/431739-944-629-255x150.jpeg 255w" sizes="(max-width: 372px) 100vw, 372px" /></a>			</div>
			<div class="detail">
				<h2 class="post-title"><a href="http://etrnoticias.mx/el-sueno-de-volar/" title="El sueño de volar">El sueño de volar</a></h2>

					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="1 marzo, 2017 09:24 am">Hace 2 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/el-sueno-de-volar/#respond">0</a></span>
			</div>

				...			</div>
		</article>
		</div>
</div></div><div id="widget-metaslider_widget-4" class="sidebar-widget row widget_metaslider_widget"><div class="inner"><!-- meta slider -->
<div style="max-width: 200px; margin: 0 auto;" class="metaslider metaslider-nivo metaslider-3576 ml-slider nav-hidden">
    
    <div id="metaslider_container_3576">
        <div class='slider-wrapper theme-default'>
            <div class='ribbon'></div>
            <div id='metaslider_3576' class='nivoSlider'>
                <a href="http://iapchiapas.org.mx/" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/IAP1.jpg" height="160" width="200" alt="" class="slider-3576 slide-3580" /></a>
                <img src="http://etrnoticias.mx/wp-content/uploads/2016/06/Lateral.png" height="160" width="200" alt="" class="slider-3576 slide-3586" />
            </div>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_3576 = function($) {
            $('#metaslider_3576').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:12000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_3576 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3576, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3576, 1) : metaslider_3576(window.jQuery);
        };
        timer_metaslider_3576();
    </script>
</div>
<!--// meta slider--></div></div><div id="widget-calendar-2" class="sidebar-widget row widget_calendar"><div class="inner"><div class="heading"><div class="title"><label>Historial de Notas</label></div></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://etrnoticias.mx/2017/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://etrnoticias.mx/2017/05/01/" aria-label="Entradas publicadas el 1 May, 2017">1</a></td><td><a href="http://etrnoticias.mx/2017/05/02/" aria-label="Entradas publicadas el 2 May, 2017">2</a></td><td><a href="http://etrnoticias.mx/2017/05/03/" aria-label="Entradas publicadas el 3 May, 2017">3</a></td><td><a href="http://etrnoticias.mx/2017/05/04/" aria-label="Entradas publicadas el 4 May, 2017">4</a></td><td><a href="http://etrnoticias.mx/2017/05/05/" aria-label="Entradas publicadas el 5 May, 2017">5</a></td><td><a href="http://etrnoticias.mx/2017/05/06/" aria-label="Entradas publicadas el 6 May, 2017">6</a></td><td><a href="http://etrnoticias.mx/2017/05/07/" aria-label="Entradas publicadas el 7 May, 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://etrnoticias.mx/2017/05/08/" aria-label="Entradas publicadas el 8 May, 2017">8</a></td><td id="today"><a href="http://etrnoticias.mx/2017/05/09/" aria-label="Entradas publicadas el 9 May, 2017">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div></div>


		<div class="clear"></div>
		
		</div>

</section>

<!-- End : Main Content -->



<!-- Start : Footer -->
<footer id="footer" class="clearfix">
	<div style="font-size:12px; background-color:#FFF; padding:5px 20px; font-weight:bold;">El contenido de la información publicada en este portal, es exclusiva responsabilidad de quien la emite, en el ejercicio de su libertad de expresión y de la libre manifestación de ideas. Se deslinda de toda responsabilidad a los anunciantes, por  ser ajenos a este proceso.</div>

	<div class="inner">

		<div class="one-third"><div id="widget-nav_menu-2" class="footer-widget widget_nav_menu"><h3 class="widget-title"><span>SECCIONES</span></h3><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://etrnoticias.mx/seccion/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://etrnoticias.mx/seccion/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://etrnoticias.mx/seccion/nacional/">NACIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://etrnoticias.mx/seccion/internacional/">INTERNACIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://etrnoticias.mx/seccion/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://etrnoticias.mx/seccion/opinion/portadas-medios/">PORTADAS MEDIOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://etrnoticias.mx/seccion/opinion/columnas-estatales/">COLUMNAS ESTATALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://etrnoticias.mx/seccion/opinion/columnas-nacionales/">COLUMNAS NACIONALES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://etrnoticias.mx/seccion/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://etrnoticias.mx/seccion/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://etrnoticias.mx/seccion/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://etrnoticias.mx/seccion/espectaculos/">ESPECTÁCULOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://etrnoticias.mx/seccion/policiacas/">POLICIACAS</a></li>
</ul></div></div></div>		<div class="one-third"><div id="widget-recent-posts-3" class="footer-widget widget_recent_entries">		<h3 class="widget-title"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="http://etrnoticias.mx/felicita-fernando-castellanos-a-madres-tuxtlecas-en-dia/">Felicita Fernando Castellanos a madres tuxtlecas en su día</a>
						</li>
					<li>
				<a href="http://etrnoticias.mx/transparencia-rendicion-cuentas-en-compras-oficiales-pide-emilio-salazar/">Transparencia y rendición de cuentas en compras oficiales pide Emilio Salazar</a>
						</li>
					<li>
				<a href="http://etrnoticias.mx/tenemos-recuperar-la-vocacion-productiva-mezcalapa-sen-melgar/">Tenemos que recuperar la vocación productiva de Mezcalapa: Sen Melgar</a>
						</li>
					<li>
				<a href="http://etrnoticias.mx/del-toro-recibe-a-integrantes-la-gran-logia-regular-confederada-del-chiapas/">Del Toro recibe a integrantes de la gran logia regular y confederada del estado de Chiapas</a>
						</li>
					<li>
				<a href="http://etrnoticias.mx/supervisa-carlos-molano-remodelacion-calzada-los-hombres-ilustres/">Supervisa Carlos Molano remodelación de Calzada de los Hombres Ilustres</a>
						</li>
				</ul>
		</div></div>		
	</div>

</footer>

<!-- End : Footer -->



<!-- Start : Footer Bottom -->

<div id="footer-bottom" class="clearfix">

	<div class="inner">

		<div class="copyright">Copyright (c) 2017. Todos los derechos reservados.</div>

	    <div class="developer">

	    	Desarrollado por <a class="link" href="http://www.gepmarket.com">www.gepmarket.com</a>.
	    </div>

    </div>
</div>

<!-- End : Footer Bottom -->

</div>



<!-- Start : Scroll to Top -->

<a id="scroll-top" href="#"><span class="fa fa-chevron-up"></span></a>

<!-- End : Scroll to Top -->




	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/etrnoticias.mx\/transparencia-rendicion-cuentas-en-compras-oficiales-pide-emilio-salazar\/":59558};
	</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/superfish.js'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.mixitup.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.flexslider.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.backstretch.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.flexverticalcenter.js'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.mobilemenu.js?ver=1.1'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/grids.min.js'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/wow.min.js?ver=0.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _warrior = {"bg_body_image":"","enable_animation":"1","mobile_top_menu_text":"Top Navigation","mobile_main_menu_text":"Navegaci\u00f3n Principal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79997612-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'99005489',post:'59558',tz:'-5',srv:'etrnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '99005489', '59558' ]);
</script>

</body>

</html>