


<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" prefix="og: http://ogp.me/ns#">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Instala Ayuntamiento de Tuxtla Gutiérrez la Comisión de Seguridad y Protección Ciudadana 2018-2021 &raquo;</title>

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable = yes" >
<link rel="apple-touch-icon" href="http://etrnoticias.mx/wp-content/themes/noticia/images/logo-etr-ios.png" />

<!--[if lt IE 10]>

  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>

<![endif]-->

		<style type="text/css">
					</style>
		
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://etrnoticias.mx/instala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Instala Ayuntamiento de Tuxtla Gutiérrez la Comisión de Seguridad y Protección Ciudadana 2018-2021 &raquo;" />
<meta property="og:description" content="* Tarea coordinada con los tres órdenes de Gobierno Con el objetivo de tratar temas de fortalecimiento de políticas públicas adecuadas al correcto desempeño de la Secretaría de Seguridad Pública y Tránsito Municipal del Ayuntamiento de Tuxtla Gutiérrez, el presidente municipal, Carlos Morales Vázquez, instaló la Comisión de Seguridad y Protección Ciudadana 2018-2021. En este..." />
<meta property="og:url" content="http://etrnoticias.mx/instala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021/" />
<meta property="og:site_name" content="ETR Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/InfoEnTiempoRealMX" />
<meta property="article:tag" content="Ayuntamiento" />
<meta property="article:tag" content="Protección Ciudadana" />
<meta property="article:tag" content="seguridad" />
<meta property="article:section" content="EN TIEMPO REAL" />
<meta property="article:published_time" content="2018-10-17T19:53:24-05:00" />
<meta property="og:image" content="http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-1-640x374.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="362" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="* Tarea coordinada con los tres órdenes de Gobierno Con el objetivo de tratar temas de fortalecimiento de políticas públicas adecuadas al correcto desempeño de la Secretaría de Seguridad Pública y Tránsito Municipal del Ayuntamiento de Tuxtla Gutiérrez, el presidente municipal, Carlos Morales Vázquez, instaló la Comisión de Seguridad y Protección Ciudadana 2018-2021. En este..." />
<meta name="twitter:title" content="Instala Ayuntamiento de Tuxtla Gutiérrez la Comisión de Seguridad y Protección Ciudadana 2018-2021 &raquo;" />
<meta name="twitter:site" content="@entiemporealmx" />
<meta name="twitter:image" content="http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-1-640x374.jpg" />
<meta name="twitter:creator" content="@entiemporealmx" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/etrnoticias.mx\/","name":"ETR Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/etrnoticias.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/etrnoticias.mx\/instala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021\/","sameAs":["https:\/\/www.facebook.com\/InfoEnTiempoRealMX","https:\/\/www.youtube.com\/user\/enTIEMPOREALmx","https:\/\/twitter.com\/entiemporealmx"],"@id":"#organization","name":"En Tiempo Real","logo":"http:\/\/etrnoticias.mx\/wp-content\/uploads\/2016\/08\/87f5688a-a43e-41df-bb9e-6f75c7157c43.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ETR Noticias &raquo; Feed" href="http://etrnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="ETR Noticias &raquo; RSS de los comentarios" href="http://etrnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ETR Noticias &raquo; Instala Ayuntamiento de Tuxtla Gutiérrez la Comisión de Seguridad y Protección Ciudadana 2018-2021 RSS de los comentarios" href="http://etrnoticias.mx/instala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021/feed/" />
	<link rel="shortcut icon" href="http://etrnoticias.mx/wp-content/uploads/2016/06/favicon.ico" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/etrnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://etrnoticias.mx/wp-content/plugins/taqyeem/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://etrnoticias.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://etrnoticias.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://etrnoticias.mx/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-tabs-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/jquery.ui.tabs.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/animate.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/custom.css' type='text/css' media='screen' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://etrnoticias.mx/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-noticia_option-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CLato%3A700%7CRoboto%3A700%2C400%7CMontserrat%3A400&#038;subset=latin&#038;ver=1480352188' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://etrnoticias.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://etrnoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/taqyeem/js/tie.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://etrnoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://etrnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://etrnoticias.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://etrnoticias.mx/?p=68804' />
<link rel="alternate" type="application/json+oembed" href="http://etrnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fetrnoticias.mx%2Finstala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://etrnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fetrnoticias.mx%2Finstala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://etrnoticias.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" title="dynamic-css" class="options-output">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</style>

<script src="https://use.fontawesome.com/84c6a68967.js"></script>


</head>



<body class="post-template-default single single-post postid-68804 single-format-standard">

	
	<div class="container">

	<!-- Start : Header -->

	<header id="header">

		<div class="inner">

			<!-- Start: Top Menu -->

			<div id="top-menu">

					


					<div class="box-search">

						<ul class="social">

							
								<!--<li class="ico-fb"><a href="https://www.facebook.com/InfoEnTiempoRealMX" target="_blank"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/facebook-o.png" title="Facebook" alt="Facebook" /></i></a></li>-->
								<li><a href="https://www.facebook.com/InfoEnTiempoRealMX" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>

							
							
								<li><a href="https://twitter.com/entiemporealmx" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>

							
							
								<li><a href="https://plus.google.com/u/0/117994337264914229727" target="_blank"><i class="fa fa-google-plus fa-2x"></i></a></li>

							
							
							
								<li><a href="https://www.youtube.com/user/enTIEMPOREALmx" target="_blank"><i class="fa fa-youtube fa-2x"></i></a></li>

							
							
							
							
							
                            <!--<li class="ico-whats"><a href="http://etrnoticias.mx/suscripcion-noticias-de-entiemporealmx-com/"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/whatsapp-o.png" title="WhatsApp" alt="WhatsApp" /></a></li>-->
                            <li><a href="http://etrnoticias.mx/suscripcion-noticias-de-entiemporealmx-com/" target="_blank"><i class="fa fa-whatsapp fa-2x"></i></a></li>

                            <li class="ico-bbm"><a href="http://etrnoticias.mx/suscripcion-noticias-de-entiemporealmx-com/"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/blackberry-o.png" title="BlackBerry" alt="BlackBerry" /></a></li>

						</ul>

						<!--<form method="get" action="http://etrnoticias.mx">

							<input type="text" name="s" id="search" value="" placeholder="Type your keyword ..." />

						</form>-->

					</div>
					<div style="float:left; padding-top:10px;">
					Jueves 18 de Octubre de 2018</div>
			</div>

			<!-- End: Top Menu -->



			<div class="wrapper header">

				<div class="inner">

					<div id="top-header">

                        <!-- <ul class="rsocial">

							
								<li><a href="https://www.facebook.com/InfoEnTiempoRealMX" target="_blank"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/fb.png" title="Facebook" alt="Facebook" /></a></li>

							
							
								<li><a href="https://twitter.com/entiemporealmx" target="_blank"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/tw.png" title="Twitter" alt="Twitter" /></a></li>

							
							
								<li><a href="https://www.youtube.com/user/enTIEMPOREALmx" target="_blank"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/yt.png" title="Youtube" alt="Youtube" /></a></li>

							
						</ul> -->

						<div id="logo">

							<a href="http://etrnoticias.mx/"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/logo-etrnoticias.png" alt="etrnoticias.mx" title="etrnoticias.mx" /></a>
                            <!--<a href="http://etrnoticias.mx/"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/logo.png" alt="ETR Noticias" /></a>-->
						</div>

						
					</div>

				</div>

			</div>



			<div class="wrapper main-menu">

				<div class="inner">

					<div class="mobile-trigger">

						<a class="menu-mobile"><i class="icon-align-justify"></i></a>

					</div>

					<div class="float-wrapper"><ul id="menu-principal" class="main-menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://etrnoticias.mx/seccion/politica/">POLÍTICA</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://etrnoticias.mx/seccion/estado/">ESTADO</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://etrnoticias.mx/seccion/nacional/">NACIONAL</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://etrnoticias.mx/seccion/internacional/">INTERNACIONAL</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://etrnoticias.mx/seccion/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://etrnoticias.mx/seccion/opinion/portadas-medios/">PORTADAS MEDIOS</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://etrnoticias.mx/seccion/opinion/columnas-estatales/">COLUMNAS ESTATALES</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://etrnoticias.mx/seccion/opinion/columnas-nacionales/">COLUMNAS NACIONALES</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://etrnoticias.mx/seccion/deportes/">DEPORTES</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://etrnoticias.mx/seccion/cultura/">CULTURA</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://etrnoticias.mx/seccion/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://etrnoticias.mx/seccion/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://etrnoticias.mx/seccion/policiacas/">POLICIACAS</a></li>
</ul></div>
				</div>

			</div>

		</div>

	</header>

	<!-- End : Header -->



	<!-- Start : Main Content -->

	<section id="main" class="right-sidebar">

		<div class="inner">

<div id="main-content">
	
	
			<div id="post-68804" class="post-68804 post type-post status-publish format-standard has-post-thumbnail hentry category-en-tiempo-real category-estado tag-ayuntamiento tag-proteccion-ciudadana tag-seguridad">
			<div class="post-detail">
				
				<h1 class="post-title">Instala Ayuntamiento de Tuxtla Gutiérrez la Comisión de Seguridad y Protección Ciudadana 2018-2021</h1>
				
					<div class="meta">
					<span class="post-meta date">
				<i class="fa fa-calendar"></i>
									17 octubre, 2018							</span>
				
				
					<span class="post-meta cat"><i class="fa fa-folder-open"></i> <a href="http://etrnoticias.mx/seccion/en-tiempo-real/" rel="category tag">EN TIEMPO REAL</a>, <a href="http://etrnoticias.mx/seccion/estado/" rel="category tag">ESTADO</a></span>
		
								<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/instala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021/#respond">0</a></span>
						</div>

				
	<!-- AddThis Button BEGIN -->
	<div class="share-buttons">
		<div class="addthis_toolbox addthis_default_style">
			<span class="text">Compartir esto:</span>
			<a class="addthis_button_facebook" fb:like:layout="button_count"><span class="fa fa-facebook"></span> <label>Facebook</label></a>
			<a class="addthis_button_twitter"><span class="fa fa-twitter"></span> <label>Twitter</label></a>
			<a class="addthis_button_google_plusone_share" g:plusone:size="medium"><span class="fa fa-google-plus"></span> <label>Google+</label></a>
			<a class="addthis_button_pinterest_share" pi:pinit:layout="horizontal" pi:pinit:url="http://etrnoticias.mx/instala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021/"><span class="fa fa-pinterest"></span> <label>Pinterest</label></a>
			<a class="addthis_button_email"><span class="fa fa-envelope-o"></span> <label>Correo electrónico a un amigo</label></a>
		</div>
	</div>
	<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>
	<!-- AddThis Button END -->

				<div class="detail">
					<p><a href="https://www.facebook.com/enTIEMPOREALmx/" target="_blank"><img class="aligncenter" src="http://etrnoticias.mx/wp-content/uploads/2016/06/gafete-110px-de-alto.jpg" /></a></p>
<p><img class="alignnone size-medium wp-image-68805 aligncenter" src="http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-1-640x374-300x175.jpg" alt="" width="300" height="175" srcset="http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-1-640x374-300x175.jpg 300w, http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-1-640x374-255x150.jpg 255w, http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-1-640x374.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p style="text-align: justify;">* Tarea coordinada con los tres órdenes de Gobierno</p>
<p style="text-align: justify;">Con el objetivo de tratar temas de fortalecimiento de políticas públicas adecuadas al correcto desempeño de la Secretaría de Seguridad Pública y Tránsito Municipal del Ayuntamiento de Tuxtla Gutiérrez, el presidente municipal, Carlos Morales Vázquez, instaló la Comisión de Seguridad y Protección Ciudadana 2018-2021.</p>
<p style="text-align: justify;">En este sentido, y con fundamento al acuerdo tomado en sesión ordinaria de Cabildo, Carlos Morales Vázquez, declaró formalmente instalada la Comisión de Seguridad y Protección Ciudadana 2018-202, para hacer válidos todos los acuerdos que de ella emanen. Dicha Comisión se integra por  la Regidora Adriana Guillén Hernández como Presidenta,  Regidora Adriana Guadalupe Esquinca Gómez como Secretaria, a los Regidores Hugo de Jesús Roblero Catalán y Sunny Themeny Pérez Gutiérrez, como Primero y Segundo Vocal respectivamente, augurando grandes resultados en materia de seguridad para los capitalinos.</p>
<p style="text-align: justify;">Durante su instalación, el Secretario de Seguridad Pública y Tránsito Municipal, Jorge Alexis Zuart Córdova, ofreció un informe detallado de la situación que guarda la dependencia, en donde apuntó que existen 1200 elementos operativos,  quienes a la fecha no cuentan con un certificado de preparación policial, por el cual en las próximas fechas se implementará un programa de certificación para que cumplan a cabalidad con este requisito indispensable para su buen funcionamiento.</p>
<p style="text-align: justify;">Del mismo modo, la Regidora Adriana Guillén Hernández resaltó la importancia de la preparación de los elementos de seguridad y la garantía de sus derechos laborales, privilegiando sobre cualquier interés la seguridad de los tuxtlecos y el bienestar de las familias.</p>
<p style="text-align: justify;">En el evento estuvieron, Octavio Lozoya Uribe Secretario de Seguridad y Protección Ciudadana (SSyPC); Juan José Zepeda Bermúdez, Presidente de la Comisión Estatal de Derechos Humanos (CEDH); Francisco Rojas Toledo, Regidor Francisco Rojas Toledo; Felipe Neri León Aragón, Fiscal del Distrito Metropolitano de Tuxtla Gutiérrez; y Eduardo Flores Mendoza, Director del Observatorio Ciudadano de Chiapas.</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-68804 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://etrnoticias.mx/instala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021/comision-de-seguridad-y-proteccion-ciudadana-2/'><img width="150" height="150" src="http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-2-150x150.jpeg 150w, http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-2-90x90.jpeg 90w, http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-2-270x270.jpeg 270w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://etrnoticias.mx/instala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021/comision-de-seguridad-y-proteccion-ciudadana-3/'><img width="150" height="150" src="http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-3-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-3-150x150.jpeg 150w, http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-3-90x90.jpeg 90w, http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-3-270x270.jpeg 270w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://etrnoticias.mx/instala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021/comision-de-seguridad-y-proteccion-ciudadana-4/'><img width="150" height="150" src="http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-4-150x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-4-150x150.jpeg 150w, http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-4-90x90.jpeg 90w, http://etrnoticias.mx/wp-content/uploads/2018/10/Comisión-de-Seguridad-y-Protección-Ciudadana-4-270x270.jpeg 270w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><strong>Te recomendamos visitar nuestra sección de las notas más leídas</strong><span class=""><b> </b></span><a href="http://etrnoticias.mx/?cat=45">AQUÍ</a></p>
<p><strong>Vista nuestra home page</strong><span class=""><b> </b></span><a href="http://etrnoticias.mx/">AQUÍ</a></p>
<p>&nbsp;</p>
<p><strong>RECUERDA: Síguenos en nuestros perfiles de redes sociales, aquí todo el día generamos información oportuna y en tiempo real:</strong></p>
<p>&gt;TWITTER:<span class=""> </span><a href="https://twitter.com/entiemporealmx">@entiemporealmx</a></p>
<p><!--&gt;FACEBOOK:<span class=""> </span><a href="https://www.facebook.com/InfoEnTiempoRealMX?ref=hl">InfoEnTiempoRealMx</a>--></p>
<p>&gt;PIN DE BLACKBERRY: 2B46B819</p>
<p>&gt;WHATSAPP: 9616587405<br />
<span style="color: #ff0000; font-size: 10px;">Este número de WhatsApp NO tiene relación con la nota y pertenece al portal de ETRNoticias.mx</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-68804" class="share-facebook sd-button share-icon no-text" href="http://etrnoticias.mx/instala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-68804" class="share-twitter sd-button share-icon no-text" href="http://etrnoticias.mx/instala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Instala%20Ayuntamiento%20de%20Tuxtla%20Guti%C3%A9rrez%20la%20Comisi%C3%B3n%20de%20Seguridad%20y%20Protecci%C3%B3n%20Ciudadana%202018-2021%20http%3A%2F%2Fetrnoticias.mx%2Finstala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-68804" class="share-google-plus-1 sd-button share-icon no-text" href="http://etrnoticias.mx/instala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><p class="tags"><span class="fa fa-tags"></span><a href="http://etrnoticias.mx/tag/ayuntamiento/" rel="tag">Ayuntamiento</a> <a href="http://etrnoticias.mx/tag/proteccion-ciudadana/" rel="tag">Protección Ciudadana</a> <a href="http://etrnoticias.mx/tag/seguridad/" rel="tag">seguridad</a></p>				</div>
			</div>
			
			
			<div id="post-nav" class="clearfix">
			    			        <div class="post-previous">
			            <span class="title">Publicaciones Anteriores</span>
			            <h3><a href="http://etrnoticias.mx/celebra-carlos-morales-personal-obras-viales-dia-del-caminero/">Celebra Carlos Morales con personal de Obras Viales el “Día del Caminero”</a></h3>
			        </div>
			    			</div>

			


			

<div class="similar-post">
	<div class="heading"><label>Artículos Relacionados</label><div class="heading-border"></div></div>

	<div class="post-wrapper">
			<article class="regular">
			<div class="thumbnail square">
				<img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/02/SECTUR-1-1-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/02/SECTUR-1-1-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2017/02/SECTUR-1-1-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2017/02/SECTUR-1-1-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" />			</div>
			<div class="detail">
				<h2 class="post-title">
					<a href="http://etrnoticias.mx/en-puerto-chiapas-arribaron-cinco-cruceros-prestigiadas-lineas-navieras/" title="En Puerto Chiapas arribaron cinco cruceros de prestigiadas líneas navieras">En Puerto Chiapas arribaron...</a>
				</h2>
				
					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="8 febrero, 2017 01:15 am">Hace 2 años</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/en-puerto-chiapas-arribaron-cinco-cruceros-prestigiadas-lineas-navieras/#respond">0</a></span>
			</div>
			</div>
		</article>
			<article class="regular">
			<div class="thumbnail square">
				<img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/01/20170105093826-90x90.jpeg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/01/20170105093826-90x90.jpeg 90w, http://etrnoticias.mx/wp-content/uploads/2017/01/20170105093826-150x150.jpeg 150w, http://etrnoticias.mx/wp-content/uploads/2017/01/20170105093826-270x270.jpeg 270w" sizes="(max-width: 90px) 100vw, 90px" />			</div>
			<div class="detail">
				<h2 class="post-title">
					<a href="http://etrnoticias.mx/bayer-leverkusen-venderia-a-chicharito-egoista/" title="Bayer Leverkusen vendería a Chicharito por egoísta">Bayer Leverkusen vendería a...</a>
				</h2>
				
					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="5 enero, 2017 10:38 am">Hace 2 años</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/bayer-leverkusen-venderia-a-chicharito-egoista/#respond">0</a></span>
			</div>
			</div>
		</article>
			<article class="regular">
			<div class="thumbnail square">
				<img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2016/08/Cp_jJDUUAAAJFd2-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2016/08/Cp_jJDUUAAAJFd2-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2016/08/Cp_jJDUUAAAJFd2-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2016/08/Cp_jJDUUAAAJFd2-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" />			</div>
			<div class="detail">
				<h2 class="post-title">
					<a href="http://etrnoticias.mx/proteccion-civil-informa-a-la-poblacion-extremar-precauciones-ante-caida-de-ceniza-por-volcan-santiaguito/" title="Protección Civil informa a la población extremar precauciones ante caída de ceniza por volcán Santiaguito">Protección Civil informa a...</a>
				</h2>
				
					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="16 agosto, 2016 12:37 pm">Hace 2 años</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/proteccion-civil-informa-a-la-poblacion-extremar-precauciones-ante-caida-de-ceniza-por-volcan-santiaguito/#respond">0</a></span>
			</div>
			</div>
		</article>
			<article class="regular">
			<div class="thumbnail square">
				<img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/01/Saliva-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/01/Saliva-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2017/01/Saliva-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2017/01/Saliva-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" />			</div>
			<div class="detail">
				<h2 class="post-title">
					<a href="http://etrnoticias.mx/crean-dispositivo-detecta-cancer-mama-medio-saliva/" title="Crean dispositivo que detecta cáncer de mama por medio de saliva">Crean dispositivo que detecta...</a>
				</h2>
				
					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="10 enero, 2017 06:20 pm">Hace 2 años</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/crean-dispositivo-detecta-cancer-mama-medio-saliva/#respond">0</a></span>
			</div>
			</div>
		</article>
		</div>
</div>
			
		
 

	<!-- START: RESPOND -->
    			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><label>Deja tu comentario</label><div class="heading-border"></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/instala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://etrnoticias.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-wrapper"><div class="input message"><textarea name="comment" id="comment" placeholder=""></textarea></div></div><div class="input name"><input type="text" class="text-input" name="author" id="author" value="" placeholder="Nombre" /></div>
<div class="input email"><input type="text" class="text-input" name="email" id="email" value="" placeholder="Email" /></div>
<div class="input website"><input type="text" class="text-input" name="url" id="url" value="" placeholder="Sitio web" /></div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>12 &#43; 5 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="s5tkxz4vyd" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1539885416" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='68804' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d2a12ef8bd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>			</form>
			</div><!-- #respond -->
		 	<!-- END: RESPOND -->			
			<div class="clear"></div>

		</div>
	</div>


<div id="sidebar">
<div id="widget-metaslider_widget-2" class="sidebar-widget row widget_metaslider_widget"><div class="inner"><div style="max-width: 300px;" class="ml-slider-3-9-1 metaslider metaslider-flex metaslider-3539 ml-slider nav-hidden">
    
    <div id="metaslider_container_3539">
        <div id="metaslider_3539">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-65254 ms-image"><a href="https://www.upchiapas.edu.mx/" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2018/03/convocatoria-web-2018-1-300x450.jpg" height="450" width="300" alt="" class="slider-3539 slide-65254" title="convocatoria UP Chiapas 2018" /></a></li>
                <li style="display: none; width: 100%;" class="slide-62606 ms-image"><a href="http://etrnoticias.mx/wp-content/uploads/2017/09/certificaciones-big.jpg" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2017/09/certificaciones-big-300x450.jpg" height="450" width="300" alt="" class="slider-3539 slide-62606" /></a></li>
                <li style="display: none; width: 100%;" class="slide-59714 ms-image"><a href="http://utselva.edu.mx/" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2017/05/utselva.jpg" height="450" width="300" alt="" class="slider-3539 slide-59714" /></a></li>
                <li style="display: none; width: 100%;" class="slide-35363 ms-image"><a href="http://iapchiapas.org.mx/" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2016/11/OFERTA-EDUCATIVA_18x26-MEDIOS-IMPRESOS.jpg" height="450" width="300" alt="" class="slider-3539 slide-35363" /></a></li>
                <li style="display: none; width: 100%;" class="slide-3555 ms-image"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/banner-udescartes-lat.jpg" height="450" width="300" alt="" class="slider-3539 slide-3555" /></li>
                <li style="display: none; width: 100%;" class="slide-3558 ms-image"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/interior.png" height="450" width="300" alt="" class="slider-3539 slide-3558" /></li>
            </ul>
        </div>
        
    </div>
</div></div></div><div id="widget-warrior_post_list_four-3" class="sidebar-widget row type-4"><div class="inner"><div class="heading"><div class="title"><label><div class="title"><label>LAS MÁS LEIDAS</label> <span></span></div></label></div></div>	<div class="post-wrapper">
								<div class="half left">
				<article id="post-64737" class="first post-64737 post type-post status-publish format-standard has-post-thumbnail hentry category-en-tiempo-real category-espectaculos category-las-mas-leidas">
					<div class="thumbnail">
						<a href="http://etrnoticias.mx/en-marcha-programa-reforestacion-autosustentable-en-tuxtla/" title="En marcha programa de reforestación autosustentable en Tuxtla"><img width="372" height="221" src="http://etrnoticias.mx/wp-content/uploads/2018/01/FOTOS-PRINCIPAL-FCC-26-12-2017-1-372x221.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2018/01/FOTOS-PRINCIPAL-FCC-26-12-2017-1-372x221.jpg 372w, http://etrnoticias.mx/wp-content/uploads/2018/01/FOTOS-PRINCIPAL-FCC-26-12-2017-1-255x150.jpg 255w" sizes="(max-width: 372px) 100vw, 372px" /></a>					</div>
					<div class="detail">
						<h2 class="post-title"><a href="http://etrnoticias.mx/en-marcha-programa-reforestacion-autosustentable-en-tuxtla/" title="En marcha programa de reforestación autosustentable en Tuxtla">En marcha programa de reforestación autosustentable en Tuxtla</a></h2>
							<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="26 diciembre, 2017 01:06 pm">Hace 10 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/en-marcha-programa-reforestacion-autosustentable-en-tuxtla/#respond">0</a></span>
			</div>

						  Como parte de las acciones para proteger el medio ambiente, el alcalde Fernando Castellanos Cal y Mayor puso en marcha el Programa de Reforestación y Siembra de Árboles de la mano con los Comités de Participación Social de la colonia Flor de Mayo, en las colindancias del...					</div>
				</article>
			</div>
																	<div class="half right">
				
				<article id="post-64663" class="regular post-64663 post type-post status-publish format-standard has-post-thumbnail hentry category-en-tiempo-real category-estado category-las-mas-leidas">
					<div class="thumbnail square">
						<a href="http://etrnoticias.mx/acuerdo-habitantes-tapachula-se-suman-al-acuerdo-construir-ciudadania-melgar/" title="ACUERDO / Habitantes de Tapachula se suman al acuerdo para construir ciudadanía: MELGAR"><img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/12/IMG_1920-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/12/IMG_1920-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2017/12/IMG_1920-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2017/12/IMG_1920-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" /></a>					</div>

					<h2 class="post-title"><a href="http://etrnoticias.mx/acuerdo-habitantes-tapachula-se-suman-al-acuerdo-construir-ciudadania-melgar/" title="ACUERDO / Habitantes de Tapachula se suman al acuerdo para construir ciudadanía: MELGAR">ACUERDO / Habitantes de Tapachula se...</a></h2>
						<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="21 diciembre, 2017 10:05 am">Hace 10 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/acuerdo-habitantes-tapachula-se-suman-al-acuerdo-construir-ciudadania-melgar/#respond">0</a></span>
			</div>
					<p class="excerpt">Tapachula, Chiapas a 21 de diciembre de 2017.- MELGAR sostuvo un encuentro con...</p>
				</article>

																
				<article id="post-64613" class="regular post-64613 post type-post status-publish format-standard has-post-thumbnail hentry category-en-tiempo-real category-estado category-las-mas-leidas">
					<div class="thumbnail square">
						<a href="http://etrnoticias.mx/cuarta-vez-me-honro-en-formar-parte-la-comision-permanente-emilio-salazar/" title="Por cuarta vez me honro en formar parte de la Comisión Permanente: Emilio Salazar"><img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/12/porcuartavezESF-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/12/porcuartavezESF-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2017/12/porcuartavezESF-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2017/12/porcuartavezESF-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" /></a>					</div>

					<h2 class="post-title"><a href="http://etrnoticias.mx/cuarta-vez-me-honro-en-formar-parte-la-comision-permanente-emilio-salazar/" title="Por cuarta vez me honro en formar parte de la Comisión Permanente: Emilio Salazar">Por cuarta vez me honro en formar parte...</a></h2>
						<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="17 diciembre, 2017 10:36 pm">Hace 10 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/cuarta-vez-me-honro-en-formar-parte-la-comision-permanente-emilio-salazar/#respond">0</a></span>
			</div>
					<p class="excerpt">Concluye Cámara de Diputados trabajos del Primer Periodo de Sesiones del Tercer...</p>
				</article>

																
				<article id="post-64617" class="regular post-64617 post type-post status-publish format-standard has-post-thumbnail hentry category-en-tiempo-real category-estado category-las-mas-leidas">
					<div class="thumbnail square">
						<a href="http://etrnoticias.mx/listo-la-ultima-via-recreativa-del-ano/" title="Todo listo para la última Vía Recreativa del año"><img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/12/FOTO-PRINCIPAL-FCC-16-12-2017-90x90.jpeg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/12/FOTO-PRINCIPAL-FCC-16-12-2017-90x90.jpeg 90w, http://etrnoticias.mx/wp-content/uploads/2017/12/FOTO-PRINCIPAL-FCC-16-12-2017-150x150.jpeg 150w, http://etrnoticias.mx/wp-content/uploads/2017/12/FOTO-PRINCIPAL-FCC-16-12-2017-270x270.jpeg 270w" sizes="(max-width: 90px) 100vw, 90px" /></a>					</div>

					<h2 class="post-title"><a href="http://etrnoticias.mx/listo-la-ultima-via-recreativa-del-ano/" title="Todo listo para la última Vía Recreativa del año">Todo listo para la última Vía...</a></h2>
						<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="16 diciembre, 2017 12:38 pm">Hace 10 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/listo-la-ultima-via-recreativa-del-ano/#respond">0</a></span>
			</div>
					<p class="excerpt">El presidente municipal Fernando Castellanos, invita a la ciudadanía a...</p>
				</article>

									</div>
										</div>
</div></div><div id="widget-metaslider_widget-5" class="sidebar-widget row widget_metaslider_widget"><div class="inner"><div style="max-width: 300px;" class="ml-slider-3-9-1 metaslider metaslider-flex metaslider-62608 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_62608">
        <div id="metaslider_62608">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-68258 ms-image"><img src="http://etrnoticias.mx/wp-content/uploads/2018/08/servifacil2-300x184.jpg" height="184" width="300" alt="ServuFacil" class="slider-62608 slide-68258" title="Servi Facil" /></li>
                <li style="display: none; width: 100%;" class="slide-65253 ms-image"><a href="https://www.upchiapas.edu.mx/" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2018/03/banner-convocatoria-2018-1-300x184.jpg" height="184" width="300" alt="" class="slider-62608 slide-65253" title="Universidad politécnica - convocatoria 2018" /></a></li>
                <li style="display: none; width: 100%;" class="slide-62619 ms-image"><a href="http://iapchiapas.org.mx/ec0076" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2017/09/ec0076.jpeg" height="184" width="300" alt="" class="slider-62608 slide-62619" /></a></li>
                <li style="display: none; width: 100%;" class="slide-62620 ms-image"><a href="http://iapchiapas.org.mx/ec0217" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2017/09/ec0217.jpeg" height="184" width="300" alt="" class="slider-62608 slide-62620" /></a></li>
                <li style="display: none; width: 100%;" class="slide-62621 ms-image"><a href="http://iapchiapas.org.mx/ec0105" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2017/09/ec0105.jpeg" height="184" width="300" alt="" class="slider-62608 slide-62621" /></a></li>
                <li style="display: none; width: 100%;" class="slide-62622 ms-image"><a href="http://iapchiapas.org.mx/ec0625" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2017/09/ec0625.jpeg" height="184" width="300" alt="" class="slider-62608 slide-62622" /></a></li>
                <li style="display: none; width: 100%;" class="slide-62623 ms-image"><a href="http://iapchiapas.org.mx/ec0689" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2017/09/ec0689.jpeg" height="184" width="300" alt="" class="slider-62608 slide-62623" /></a></li>
                <li style="display: none; width: 100%;" class="slide-62624 ms-image"><a href="http://iapchiapas.org.mx/ec0462" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2017/09/ec0462.jpeg" height="184" width="300" alt="" class="slider-62608 slide-62624" /></a></li>
                <li style="display: none; width: 100%;" class="slide-62625 ms-image"><a href="http://iapchiapas.org.mx/ec0775" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2017/09/ec0775.jpeg" height="184" width="300" alt="" class="slider-62608 slide-62625" /></a></li>
                <li style="display: none; width: 100%;" class="slide-62626 ms-image"><a href="http://iapchiapas.org.mx/ec0777" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2017/09/ec0777.jpeg" height="184" width="300" alt="" class="slider-62608 slide-62626" /></a></li>
                <li style="display: none; width: 100%;" class="slide-62627 ms-image"><a href="http://iapchiapas.org.mx/ec0778" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2017/09/ec0778.jpeg" height="184" width="300" alt="" class="slider-62608 slide-62627" /></a></li>
                <li style="display: none; width: 100%;" class="slide-62628 ms-image"><a href="http://iapchiapas.org.mx/ec0779" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2017/09/ec0779.jpeg" height="184" width="300" alt="" class="slider-62608 slide-62628" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div></div><div id="widget-facebook-likebox-2" class="sidebar-widget row widget_facebook_likebox"><div class="inner"><div class="heading"><div class="title"><label><a href="https://www.facebook.com/enTIEMPOREALmx">Síguenos en Facebook</a></label></div></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/enTIEMPOREALmx" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/enTIEMPOREALmx"><a href="https://www.facebook.com/enTIEMPOREALmx">Síguenos en Facebook</a></blockquote></div>
		</div>
		</div></div><div id="widget-search-2" class="sidebar-widget row widget_search"><div class="inner"><div class="heading"><div class="title"><label>Buscar noticia</label></div></div>
<div class="search-box">
    <form id="search-form" method="get" action="http://etrnoticias.mx">
    	<div class="input text">
        	<input id="search-field" type="text" name="s" value="" placeholder="Search article..." />
        </div>
    </form>
 </div></div></div><div id="widget-warrior_post_list_one-4" class="sidebar-widget row type-1"><div class="inner"><div class="heading"><div class="title"><label><div class="title"><label><a class="mititulo" href="http://etrnoticias.mx/seccion/cartones/">CARTONES</a></label> <span></span></div></label></div></div>	<div class="post-wrapper">
			<article id="post-47058" class="regular post-47058 post type-post status-publish format-standard has-post-thumbnail hentry category-cartones tag-carton-alfaro tag-carton-del-dia">
			<div class="thumbnail">
				<a href="http://etrnoticias.mx/ve-carton-del-dia-maestro-alfaro-10/" title="Ve el cartón del día por el maestro Alfaro"><img width="372" height="221" src="http://etrnoticias.mx/wp-content/uploads/2017/01/15936748_576471949219027_9218074793150556522_o-372x221.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/01/15936748_576471949219027_9218074793150556522_o-372x221.jpg 372w, http://etrnoticias.mx/wp-content/uploads/2017/01/15936748_576471949219027_9218074793150556522_o-255x150.jpg 255w" sizes="(max-width: 372px) 100vw, 372px" /></a>			</div>
			<div class="detail">
				<h2 class="post-title"><a href="http://etrnoticias.mx/ve-carton-del-dia-maestro-alfaro-10/" title="Ve el cartón del día por el maestro Alfaro">Ve el cartón del día por el maestro Alfaro</a></h2>

					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="12 enero, 2017 10:47 am">Hace 2 años</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/ve-carton-del-dia-maestro-alfaro-10/#respond">0</a></span>
			</div>

				...			</div>
		</article>
		</div>
</div></div><div id="widget-warrior_post_picture-3" class="sidebar-widget row pictures"><div class="inner"><div class="heading"><div class="title"><label><div class="title"><label><a class="mititulo" href="http://etrnoticias.mx/seccion/chico-o-chica-de-la-semana/">CHICO O CHICA DE LA SEMANA</a></label> <!--<span>This is just a sub-title text.</div>--></label></div></div>	<div class="clear"></div>
	
	<div id="picture-posts">
		<ul class="slides">
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/02/Michelle-Salas-6-210x130.jpeg">
				<a href="http://etrnoticias.mx/michelle-salas-belleza-deslumbrante/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/Michelle-Salas-6-210x130.jpeg" width="210" height="130" alt="Michelle Salas, belleza deslumbrante" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/02/ARACELY-210x130.jpg">
				<a href="http://etrnoticias.mx/aracely-arambula-hermosa-sexy-nortenita/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/ARACELY-210x130.jpg" width="210" height="130" alt="Aracely Arámbula, hermosa y sexy norteñita" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/02/Jass-Reyes16-210x130.jpeg">
				<a href="http://etrnoticias.mx/jass-reyes-sensual-cantante-playa-limbo/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/Jass-Reyes16-210x130.jpeg" width="210" height="130" alt="Jass Reyes, sensual cantante de Playa Limbo" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/02/JULIAN-210x130.jpg">
				<a href="http://etrnoticias.mx/julian-gil-actor-tierna-mirada/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/JULIAN-210x130.jpg" width="210" height="130" alt="Julián Gil actor de tierna mirada" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/02/ELBA-210x130.jpg">
				<a href="http://etrnoticias.mx/elba-jimenez-dulce-poblanita/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/ELBA-210x130.jpg" width="210" height="130" alt="Elba Jiménez, dulce poblanita" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/01/Ashley-Graham-14-210x130.jpeg">
				<a href="http://etrnoticias.mx/ashley-graham-orgullosa-presumir-generosa-curvilinea-anatomia/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/01/Ashley-Graham-14-210x130.jpeg" width="210" height="130" alt="Ashley Graham, orgullosa de presumir su generosa y curvilínea anatomía" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/01/VERONICA-210x130.jpg">
				<a href="http://etrnoticias.mx/veronica-almiron-musa-arranca-suspiros-inspira/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/01/VERONICA-210x130.jpg" width="210" height="130" alt="Verónica Almirón, musa que arranca suspiros y que inspira" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/01/SEBASTIAN-210x130.jpg">
				<a href="http://etrnoticias.mx/sebastian-zurita-herencia-sensualidad/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/01/SEBASTIAN-210x130.jpg" width="210" height="130" alt="Sebastián Zurita, herencia de sensualidad" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/01/Bella-Hadid11-210x130.jpeg">
				<a href="http://etrnoticias.mx/bella-hadid-belleza-americana/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/01/Bella-Hadid11-210x130.jpeg" width="210" height="130" alt="Bella Hadid, belleza americana" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/01/JIMENA-210x130.jpg">
				<a href="http://etrnoticias.mx/jimena-sanchez-belleza-del-periodismo-deportivo-desafia-a-kim-kardashian/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/01/JIMENA-210x130.jpg" width="210" height="130" alt="Jimena Sánchez belleza del periodismo deportivo que desafía a Kim Kardashian" /></a>
			</li>
				</ul>
	</div>
</div></div><div id="widget-warrior_post_list_one-3" class="sidebar-widget row type-1"><div class="inner"><div class="heading"><div class="title"><label><div class="title"><label><a class="mititulo" href="http://etrnoticias.mx/seccion/imagen-del-dia/">IMAGEN DEL DÍA</a></label> <span></span></div></label></div></div>	<div class="post-wrapper">
			<article id="post-61794" class="regular post-61794 post type-post status-publish format-standard has-post-thumbnail hentry category-estado category-imagen-del-dia">
			<div class="thumbnail">
				<a href="http://etrnoticias.mx/poder-joven-tapachula-punto-encuentro-estudiantes/" title="Poder Joven Tapachula un punto de encuentro entre estudiantes"><img width="372" height="221" src="http://etrnoticias.mx/wp-content/uploads/2017/08/FOTOS-COMUNICADO-1539-1-372x221.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/08/FOTOS-COMUNICADO-1539-1-372x221.jpg 372w, http://etrnoticias.mx/wp-content/uploads/2017/08/FOTOS-COMUNICADO-1539-1-255x150.jpg 255w" sizes="(max-width: 372px) 100vw, 372px" /></a>			</div>
			<div class="detail">
				<h2 class="post-title"><a href="http://etrnoticias.mx/poder-joven-tapachula-punto-encuentro-estudiantes/" title="Poder Joven Tapachula un punto de encuentro entre estudiantes">Poder Joven Tapachula un punto de encuentro entre...</a></h2>

					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="29 julio, 2017 12:23 pm">Hace 1 año</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/poder-joven-tapachula-punto-encuentro-estudiantes/#respond">0</a></span>
			</div>

				...			</div>
		</article>
		</div>
</div></div><div id="widget-metaslider_widget-4" class="sidebar-widget row widget_metaslider_widget"><div class="inner"><div style="max-width: 200px; margin: 0 auto;" class="ml-slider-3-9-1 metaslider metaslider-nivo metaslider-3576 ml-slider nav-hidden nav-hidden">
    
    <div id="metaslider_container_3576">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_3576' class='nivoSlider'><a href="http://iapchiapas.org.mx/" target="_blank"><img width="290" height="135" src="http://etrnoticias.mx/wp-content/uploads/2016/06/IAP1.jpg" class="slider-3576 slide-3580" alt="" height="160" width="200" data-title="" data-thumb="" title="" rel="" /></a><img width="200" height="160" src="http://etrnoticias.mx/wp-content/uploads/2016/06/Lateral.png" class="slider-3576 slide-3586" alt="" height="160" width="200" data-title="" data-thumb="" title="" rel="" /></div></div>
        
    </div>
</div></div></div><div id="widget-calendar-2" class="sidebar-widget row widget_calendar"><div class="inner"><div class="heading"><div class="title"><label>Historial de Notas</label></div></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://etrnoticias.mx/2018/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://etrnoticias.mx/2018/10/01/" aria-label="Entradas publicadas el 1 October, 2018">1</a></td><td>2</td><td><a href="http://etrnoticias.mx/2018/10/03/" aria-label="Entradas publicadas el 3 October, 2018">3</a></td><td>4</td><td>5</td><td>6</td><td><a href="http://etrnoticias.mx/2018/10/07/" aria-label="Entradas publicadas el 7 October, 2018">7</a></td>
	</tr>
	<tr>
		<td><a href="http://etrnoticias.mx/2018/10/08/" aria-label="Entradas publicadas el 8 October, 2018">8</a></td><td>9</td><td>10</td><td>11</td><td><a href="http://etrnoticias.mx/2018/10/12/" aria-label="Entradas publicadas el 12 October, 2018">12</a></td><td>13</td><td><a href="http://etrnoticias.mx/2018/10/14/" aria-label="Entradas publicadas el 14 October, 2018">14</a></td>
	</tr>
	<tr>
		<td><a href="http://etrnoticias.mx/2018/10/15/" aria-label="Entradas publicadas el 15 October, 2018">15</a></td><td><a href="http://etrnoticias.mx/2018/10/16/" aria-label="Entradas publicadas el 16 October, 2018">16</a></td><td><a href="http://etrnoticias.mx/2018/10/17/" aria-label="Entradas publicadas el 17 October, 2018">17</a></td><td id="today">18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div></div>


		<div class="clear"></div>
		
		</div>

</section>

<!-- End : Main Content -->



<!-- Start : Footer -->
<footer id="footer" class="clearfix">
	<div style="font-size:12px; background-color:#FFF; padding:5px 20px; font-weight:bold;">El contenido de la información publicada en este portal, es exclusiva responsabilidad de quien la emite, en el ejercicio de su libertad de expresión y de la libre manifestación de ideas. Se deslinda de toda responsabilidad a los anunciantes, por  ser ajenos a este proceso.</div>

	<div class="inner">

		<div class="one-third"><div id="widget-nav_menu-2" class="footer-widget widget_nav_menu"><h3 class="widget-title"><span>SECCIONES</span></h3><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://etrnoticias.mx/seccion/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://etrnoticias.mx/seccion/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://etrnoticias.mx/seccion/nacional/">NACIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://etrnoticias.mx/seccion/internacional/">INTERNACIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://etrnoticias.mx/seccion/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://etrnoticias.mx/seccion/opinion/portadas-medios/">PORTADAS MEDIOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://etrnoticias.mx/seccion/opinion/columnas-estatales/">COLUMNAS ESTATALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://etrnoticias.mx/seccion/opinion/columnas-nacionales/">COLUMNAS NACIONALES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://etrnoticias.mx/seccion/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://etrnoticias.mx/seccion/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://etrnoticias.mx/seccion/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://etrnoticias.mx/seccion/espectaculos/">ESPECTÁCULOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://etrnoticias.mx/seccion/policiacas/">POLICIACAS</a></li>
</ul></div></div></div>		<div class="one-third"><div id="widget-recent-posts-3" class="footer-widget widget_recent_entries">		<h3 class="widget-title"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="http://etrnoticias.mx/instala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021/">Instala Ayuntamiento de Tuxtla Gutiérrez la Comisión de Seguridad y Protección Ciudadana 2018-2021</a>
						</li>
					<li>
				<a href="http://etrnoticias.mx/celebra-carlos-morales-personal-obras-viales-dia-del-caminero/">Celebra Carlos Morales con personal de Obras Viales el “Día del Caminero”</a>
						</li>
					<li>
				<a href="http://etrnoticias.mx/acuerdan-en-sesion-cabildo-instalar-enlaces-mejora-regulatoria-las-dependencias/">Acuerdan en Sesión de Cabildo instalar enlaces de Mejora Regulatoria de las dependencias</a>
						</li>
					<li>
				<a href="http://etrnoticias.mx/arranco-la-campana-juntas-luchamos-contra-el-cancer-de-mama-impulsada-por-el-ayuntamiento-de-tuxtla/">Arrancó la campaña “Juntas luchamos contra el cáncer de mama” impulsada por el Ayuntamiento de Tuxtla</a>
						</li>
					<li>
				<a href="http://etrnoticias.mx/realizan-jornada-conferencias-generacion-valor-agregado-en-los-alimentos-en-la-upchiapas/">Realizan Jornada de conferencias “Generación de valor agregado en los alimentos” en la UPChiapas</a>
						</li>
				</ul>
		</div></div>		
	</div>

</footer>

<!-- End : Footer -->



<!-- Start : Footer Bottom -->

<div id="footer-bottom" class="clearfix">

	<div class="inner">

		<div class="copyright">Copyright (c) 2018. Todos los derechos reservados.</div>

	    <div class="developer">

	    	Desarrollado por <a class="link" href="http://www.gepmarket.com">www.gepmarket.com</a>.
	    </div>

    </div>
</div>

<!-- End : Footer Bottom -->

</div>



<!-- Start : Scroll to Top -->

<a id="scroll-top" href="#"><span class="fa fa-chevron-up"></span></a>

<!-- End : Scroll to Top -->




	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/etrnoticias.mx\/instala-ayuntamiento-tuxtla-gutierrez-la-comision-seguridad-proteccion-ciudadana-2018-2021\/":68804};
	</script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.9.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.9.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.9.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.9.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/etrnoticias.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/superfish.js'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.mixitup.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.flexslider.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.backstretch.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.flexverticalcenter.js'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.mobilemenu.js?ver=1.1'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/grids.min.js'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/wow.min.js?ver=0.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _warrior = {"bg_body_image":"","enable_animation":"1","mobile_top_menu_text":"Top Navigation","mobile_main_menu_text":"Navegaci\u00f3n Principal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_MX"};
/* ]]> */
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script async="async" type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
var metaslider_3539 = function($) {$('#metaslider_3539').addClass('flexslider');
            $('#metaslider_3539').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:1,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_3539');
            $(document).trigger('metaslider/initialized', '#metaslider_3539');
        };
        var timer_metaslider_3539 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3539, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3539, 1) : metaslider_3539(window.jQuery);
        };
        timer_metaslider_3539();
var metaslider_62608 = function($) {$('#metaslider_62608').addClass('flexslider');
            $('#metaslider_62608').flexslider({ 
                slideshowSpeed:5000,
                animation:"slide",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:true,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_62608');
            $(document).trigger('metaslider/initialized', '#metaslider_62608');
        };
        var timer_metaslider_62608 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_62608, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_62608, 1) : metaslider_62608(window.jQuery);
        };
        timer_metaslider_62608();
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.9.1'></script>
<script type='text/javascript'>
var metaslider_3576 = function($) {
            $('#metaslider_3576').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:12000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_3576');
            $(document).trigger('metaslider/initialized', '#metaslider_3576');
        };
        var timer_metaslider_3576 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3576, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3576, 1) : metaslider_3576(window.jQuery);
        };
        timer_metaslider_3576();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79997612-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'99005489',post:'68804',tz:'-5',srv:'etrnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '99005489', '68804' ]);
</script>

</body>

</html>