


<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" prefix="og: http://ogp.me/ns#">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Continuará en Tuxtla el programa de reforestación más grande de la historia: Fernando Castellanos &raquo;</title>

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable = yes" >
<link rel="apple-touch-icon" href="http://etrnoticias.mx/wp-content/themes/noticia/images/logo-etr-ios.png" />

<!--[if lt IE 10]>

  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>

<![endif]-->

		<style type="text/css">
					</style>
		
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://etrnoticias.mx/continuara-en-tuxtla-programa-reforestacion-grande-la-historia-fernando-castellanos/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Continuará en Tuxtla el programa de reforestación más grande de la historia: Fernando Castellanos &raquo;" />
<meta property="og:description" content="&nbsp; El presidente municipal de Tuxtla Gutiérrez, Fernando Castellanos Cal y Mayor, anunció que continuará, para este año, la reforestación más grande en la historia de la capital chiapaneca, gracias a que por segunda ocasión el Ayuntamiento dará la donación de 80 mil plantas ornamentales, mismo número que se distribuyó el año pasado, con lo..." />
<meta property="og:url" content="http://etrnoticias.mx/continuara-en-tuxtla-programa-reforestacion-grande-la-historia-fernando-castellanos/" />
<meta property="og:site_name" content="ETR Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/InfoEnTiempoRealMX" />
<meta property="article:tag" content="Continuará en Tuxtla" />
<meta property="article:tag" content="grande de la historia" />
<meta property="article:tag" content="programa de reforestación" />
<meta property="article:section" content="DESTACADA" />
<meta property="article:published_time" content="2017-04-24T21:43:52-05:00" />
<meta property="og:image" content="http://etrnoticias.mx/wp-content/uploads/2017/04/PRINCIPAL-FCC-24-04-17-4.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="415" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; El presidente municipal de Tuxtla Gutiérrez, Fernando Castellanos Cal y Mayor, anunció que continuará, para este año, la reforestación más grande en la historia de la capital chiapaneca, gracias a que por segunda ocasión el Ayuntamiento dará la donación de 80 mil plantas ornamentales, mismo número que se distribuyó el año pasado, con lo..." />
<meta name="twitter:title" content="Continuará en Tuxtla el programa de reforestación más grande de la historia: Fernando Castellanos &raquo;" />
<meta name="twitter:site" content="@entiemporealmx" />
<meta name="twitter:image" content="http://etrnoticias.mx/wp-content/uploads/2017/04/PRINCIPAL-FCC-24-04-17-4.jpg" />
<meta name="twitter:creator" content="@entiemporealmx" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ETR Noticias &raquo; Feed" href="http://etrnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="ETR Noticias &raquo; RSS de los comentarios" href="http://etrnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ETR Noticias &raquo; Continuará en Tuxtla el programa de reforestación más grande de la historia: Fernando Castellanos RSS de los comentarios" href="http://etrnoticias.mx/continuara-en-tuxtla-programa-reforestacion-grande-la-historia-fernando-castellanos/feed/" />
	<link rel="shortcut icon" href="http://etrnoticias.mx/wp-content/uploads/2016/06/favicon.ico" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/etrnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://etrnoticias.mx/wp-content/plugins/taqyeem/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://etrnoticias.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://etrnoticias.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-tabs-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/jquery.ui.tabs.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/animate.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/custom.css' type='text/css' media='screen' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='redux-google-fonts-noticia_option-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CLato%3A700%7CRoboto%3A700%2C400%7CMontserrat%3A400&#038;subset=latin&#038;ver=1480352188' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://etrnoticias.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://etrnoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/taqyeem/js/tie.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://etrnoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://etrnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://etrnoticias.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://etrnoticias.mx/?p=59194' />
<link rel="alternate" type="application/json+oembed" href="http://etrnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fetrnoticias.mx%2Fcontinuara-en-tuxtla-programa-reforestacion-grande-la-historia-fernando-castellanos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://etrnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fetrnoticias.mx%2Fcontinuara-en-tuxtla-programa-reforestacion-grande-la-historia-fernando-castellanos%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://etrnoticias.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" title="dynamic-css" class="options-output">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</style>

<script src="https://use.fontawesome.com/84c6a68967.js"></script>


</head>



<body class="post-template-default single single-post postid-59194 single-format-standard">

	
	<div class="container">

	<!-- Start : Header -->

	<header id="header">

		<div class="inner">

			<!-- Start: Top Menu -->

			<div id="top-menu">

					


					<div class="box-search">

						<ul class="social">

							
								<!--<li class="ico-fb"><a href="https://www.facebook.com/InfoEnTiempoRealMX" target="_blank"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/facebook-o.png" title="Facebook" alt="Facebook" /></i></a></li>-->
								<li><a href="https://www.facebook.com/InfoEnTiempoRealMX" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>

							
							
								<li><a href="https://twitter.com/entiemporealmx" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>

							
							
								<li><a href="https://plus.google.com/u/0/117994337264914229727" target="_blank"><i class="fa fa-google-plus fa-2x"></i></a></li>

							
							
							
								<li><a href="https://www.youtube.com/user/enTIEMPOREALmx" target="_blank"><i class="fa fa-youtube fa-2x"></i></a></li>

							
							
							
							
							
                            <!--<li class="ico-whats"><a href="http://etrnoticias.mx/suscripcion-noticias-de-entiemporealmx-com/"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/whatsapp-o.png" title="WhatsApp" alt="WhatsApp" /></a></li>-->
                            <li><a href="http://etrnoticias.mx/suscripcion-noticias-de-entiemporealmx-com/" target="_blank"><i class="fa fa-whatsapp fa-2x"></i></a></li>

                            <li class="ico-bbm"><a href="http://etrnoticias.mx/suscripcion-noticias-de-entiemporealmx-com/"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/blackberry-o.png" title="BlackBerry" alt="BlackBerry" /></a></li>

						</ul>

						<!--<form method="get" action="http://etrnoticias.mx">

							<input type="text" name="s" id="search" value="" placeholder="Type your keyword ..." />

						</form>-->

					</div>
					<div style="float:left; padding-top:10px;">
					Martes 25 de Abril de 2017</div>
			</div>

			<!-- End: Top Menu -->



			<div class="wrapper header">

				<div class="inner">

					<div id="top-header">

                        <!-- <ul class="rsocial">

							
								<li><a href="https://www.facebook.com/InfoEnTiempoRealMX" target="_blank"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/fb.png" title="Facebook" alt="Facebook" /></a></li>

							
							
								<li><a href="https://twitter.com/entiemporealmx" target="_blank"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/tw.png" title="Twitter" alt="Twitter" /></a></li>

							
							
								<li><a href="https://www.youtube.com/user/enTIEMPOREALmx" target="_blank"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/yt.png" title="Youtube" alt="Youtube" /></a></li>

							
						</ul> -->

						<div id="logo">

							<a href="http://etrnoticias.mx/"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/logo-etrnoticias.png" alt="etrnoticias.mx" title="etrnoticias.mx" /></a>
                            <!--<a href="http://etrnoticias.mx/"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/logo.png" alt="ETR Noticias" /></a>-->
						</div>

						
					</div>

				</div>

			</div>



			<div class="wrapper main-menu">

				<div class="inner">

					<div class="mobile-trigger">

						<a class="menu-mobile"><i class="icon-align-justify"></i></a>

					</div>

					<div class="float-wrapper"><ul id="menu-principal" class="main-menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://etrnoticias.mx/seccion/politica/">POLÍTICA</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://etrnoticias.mx/seccion/estado/">ESTADO</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://etrnoticias.mx/seccion/nacional/">NACIONAL</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://etrnoticias.mx/seccion/internacional/">INTERNACIONAL</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://etrnoticias.mx/seccion/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://etrnoticias.mx/seccion/opinion/portadas-medios/">PORTADAS MEDIOS</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://etrnoticias.mx/seccion/opinion/columnas-estatales/">COLUMNAS ESTATALES</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://etrnoticias.mx/seccion/opinion/columnas-nacionales/">COLUMNAS NACIONALES</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://etrnoticias.mx/seccion/deportes/">DEPORTES</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://etrnoticias.mx/seccion/cultura/">CULTURA</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://etrnoticias.mx/seccion/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://etrnoticias.mx/seccion/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://etrnoticias.mx/seccion/policiacas/">POLICIACAS</a></li>
</ul></div>
				</div>

			</div>

		</div>

	</header>

	<!-- End : Header -->



	<!-- Start : Main Content -->

	<section id="main" class="right-sidebar">

		<div class="inner">

<div id="main-content">
	
	
			<div id="post-59194" class="post-59194 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-en-tiempo-real category-estado tag-continuara-en-tuxtla tag-grande-de-la-historia tag-programa-de-reforestacion">
			<div class="post-detail">
				
				<h1 class="post-title">Continuará en Tuxtla el programa de reforestación más grande de la historia: Fernando Castellanos</h1>
				
					<div class="meta">
					<span class="post-meta date">
				<i class="fa fa-calendar"></i>
									24 abril, 2017							</span>
				
				
					<span class="post-meta cat"><i class="fa fa-folder-open"></i> <a href="http://etrnoticias.mx/seccion/destacada/" rel="category tag">DESTACADA</a>, <a href="http://etrnoticias.mx/seccion/en-tiempo-real/" rel="category tag">EN TIEMPO REAL</a>, <a href="http://etrnoticias.mx/seccion/estado/" rel="category tag">ESTADO</a></span>
		
								<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/continuara-en-tuxtla-programa-reforestacion-grande-la-historia-fernando-castellanos/#respond">0</a></span>
						</div>

				
	<!-- AddThis Button BEGIN -->
	<div class="share-buttons">
		<div class="addthis_toolbox addthis_default_style">
			<span class="text">Compartir esto:</span>
			<a class="addthis_button_facebook" fb:like:layout="button_count"><span class="fa fa-facebook"></span> <label>Facebook</label></a>
			<a class="addthis_button_twitter"><span class="fa fa-twitter"></span> <label>Twitter</label></a>
			<a class="addthis_button_google_plusone_share" g:plusone:size="medium"><span class="fa fa-google-plus"></span> <label>Google+</label></a>
			<a class="addthis_button_pinterest_share" pi:pinit:layout="horizontal" pi:pinit:url="http://etrnoticias.mx/continuara-en-tuxtla-programa-reforestacion-grande-la-historia-fernando-castellanos/"><span class="fa fa-pinterest"></span> <label>Pinterest</label></a>
			<a class="addthis_button_email"><span class="fa fa-envelope-o"></span> <label>Correo electrónico a un amigo</label></a>
		</div>
	</div>
	<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>
	<!-- AddThis Button END -->

				<div class="detail">
					<p><a href="https://www.facebook.com/enTIEMPOREALmx/" target="_blank"><img class="aligncenter" src="http://etrnoticias.mx/wp-content/uploads/2016/06/gafete-110px-de-alto.jpg" /></a></p>
<p><img class="size-medium wp-image-59195 aligncenter" src="http://etrnoticias.mx/wp-content/uploads/2017/04/PRINCIPAL-FCC-24-04-17-4-300x201.jpg" alt="" width="300" height="201" srcset="http://etrnoticias.mx/wp-content/uploads/2017/04/PRINCIPAL-FCC-24-04-17-4-300x201.jpg 300w, http://etrnoticias.mx/wp-content/uploads/2017/04/PRINCIPAL-FCC-24-04-17-4.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>&nbsp;</p>
<p style="text-align: justify;">El presidente municipal de Tuxtla Gutiérrez, Fernando Castellanos Cal y Mayor, anunció que continuará, para este año, la reforestación más grande en la historia de la capital chiapaneca, gracias a que por segunda ocasión el Ayuntamiento dará la donación de 80 mil plantas ornamentales, mismo número que se distribuyó el año pasado, con lo que en total serán 160 mil en dos años.</p>
<p style="text-align: justify;">Esto es posible, gracias a que de nueva cuenta se firmó un convenio con la gerencia estatal de la Comisión Nacional Forestal (Conafor), para que el Ayuntamiento done más de 80 mil plantas ornamentales, este año, y con ello seguir reforestando las más de tres mil 500 hectáreas afectadas en la capital chiapaneca.</p>
<p style="text-align: justify;">La firma de convenio se dio a través de la Secretaría de Medio Ambiente y Movilidad Urbana. Con esta segunda donación se suman más de 160 mil plantas, las cuales representan el 20 por ciento de las necesarias para culminar la reforestación total necesitada.</p>
<p style="text-align: justify;">“80 mil árboles para nosotros suenan mucho, pero para el déficit forestal que tenemos es aún muy poco; pero no vamos a escatimar ningún esfuerzo y ningún recurso, ni económico, ni material, ni humano, para que podamos regresarle a Tuxtla lo que otros le han quitado” resaltó Castellanos Cal y Mayor como parte de los compromisos que adoptó al iniciar su administración.</p>
<p style="text-align: justify;">Asimismo, el gerente estatal de la Conafor, Francisco Fernando Coutiño Coutiño, manifestó que con el trabajo que se desarrolla desde el Ayuntamiento de Tuxtla Gutiérrez, en el municipio cada vez son más las colonias, barrios y ejidos que revisten sus parques, calles y avenidas con plantas ornamentales, las cuales representan una importante herencia para las nuevas generaciones.</p>
<p style="text-align: justify;">En su intervención el secretario de Medio Ambiente y Movilidad Urbana, Alejandro Mendoza detalló que durante el 2016 en la primera donación de 80 mil plantas, se brindó la posibilidad a los habitantes para adoptar un máximo de 10 árboles frutales y maderables, con la finalidad de hacer el municipio un espacio más verde, lo cual fue parteaguas para futuras entregas a colonias, organizaciones y grupos preocupados por el medio ambiente.</p>
<p style="text-align: justify;">De acuerdo a las instrucciones giradas por Fernando Castellanos Cal y Mayor, también se implementaron programas para la reforestación, en donde a partir de los mercados públicos capitalinos se pidió a los habitantes cambiar PET por árboles frutales.</p>
<p style="text-align: justify;">El alcalde capitalino detalló que espera que se logre firmar un tercer convenio en favor del medio ambiente en Tuxtla Gutiérrez, ya que el municipio adoptó el objetivo de garantizar la protección de la naturaleza mediante espacios sanos y saludables para los habitantes, luego de ser nombrado el primer municipio de Chiapas en unirse a la agenda 2030.</p>
<p style="text-align: justify;">Finalmente, Castellanos Cal y Mayor anunció que la Conafor se comprometió a entregar una motobomba con alcance de hasta 300 metros para que el ayuntamiento de Tuxtla a través de Protección Civil Municipal pueda combatir incendios con mayor factibilidad, luego procedió a plantar árboles en el Parque Joyyo Mayu.</p>
<p><strong>Te recomendamos visitar nuestra sección de las notas más leídas</strong><span class=""><b> </b></span><a href="http://etrnoticias.mx/?cat=45">AQUÍ</a></p>
<p><strong>Vista nuestra home page</strong><span class=""><b> </b></span><a href="http://etrnoticias.mx/">AQUÍ</a></p>
<p>&nbsp;</p>
<p><strong>RECUERDA: Síguenos en nuestros perfiles de redes sociales, aquí todo el día generamos información oportuna y en tiempo real:</strong></p>
<p>&gt;TWITTER:<span class=""> </span><a href="https://twitter.com/entiemporealmx">@entiemporealmx</a></p>
<p><!--&gt;FACEBOOK:<span class=""> </span><a href="https://www.facebook.com/InfoEnTiempoRealMX?ref=hl">InfoEnTiempoRealMx</a>--></p>
<p>&gt;PIN DE BLACKBERRY: 2B46B819</p>
<p>&gt;WHATSAPP: 9616587405<br />
<span style="color: #ff0000; font-size: 10px;">Este número de WhatsApp NO tiene relación con la nota y pertenece al portal de ETRNoticias.mx</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-59194" class="share-facebook sd-button share-icon no-text" href="http://etrnoticias.mx/continuara-en-tuxtla-programa-reforestacion-grande-la-historia-fernando-castellanos/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-59194" class="share-twitter sd-button share-icon no-text" href="http://etrnoticias.mx/continuara-en-tuxtla-programa-reforestacion-grande-la-historia-fernando-castellanos/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Continuar%C3%A1%20en%20Tuxtla%20el%20programa%20de%20reforestaci%C3%B3n%20m%C3%A1s%20grande%20de%20la%20historia%3A%20Fernando%20Castellanos http%3A%2F%2Fetrnoticias.mx%2Fcontinuara-en-tuxtla-programa-reforestacion-grande-la-historia-fernando-castellanos%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-59194" class="share-google-plus-1 sd-button share-icon no-text" href="http://etrnoticias.mx/continuara-en-tuxtla-programa-reforestacion-grande-la-historia-fernando-castellanos/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><p class="tags"><span class="fa fa-tags"></span><a href="http://etrnoticias.mx/tag/continuara-en-tuxtla/" rel="tag">Continuará en Tuxtla</a> <a href="http://etrnoticias.mx/tag/grande-de-la-historia/" rel="tag">grande de la historia</a> <a href="http://etrnoticias.mx/tag/programa-de-reforestacion/" rel="tag">programa de reforestación</a></p>				</div>
			</div>
			
			
			<div id="post-nav" class="clearfix">
			    			        <div class="post-previous">
			            <span class="title">Publicaciones Anteriores</span>
			            <h3><a href="http://etrnoticias.mx/1er-congreso-internacional-bomberos-chiapas-guatemala/">1er. Congreso internacional de bomberos Chiapas – Guatemala</a></h3>
			        </div>
			    			        <div class="post-next">
			            <span class="title">Publicaciones Siguientes</span>
			            <h3><a href="http://etrnoticias.mx/incrementan-beneficiarios-liconsa-en-zona-sur-tapachula/">Incrementan beneficiarios de Liconsa en zona sur de Tapachula</a></h3>
			        </div>
			    			</div>

			


			

<div class="similar-post">
	<div class="heading"><label>Artículos Relacionados</label><div class="heading-border"></div></div>

	<div class="post-wrapper">
			<article class="regular">
			<div class="thumbnail square">
				<img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2016/04/FOTO-LAM-14-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2016/04/FOTO-LAM-14-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2016/04/FOTO-LAM-14-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2016/04/FOTO-LAM-14-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" />			</div>
			<div class="detail">
				<h2 class="post-title">
					<a href="http://etrnoticias.mx/actividades-realmente-productivas-se-resuelve-la-pobreza-melgar/" title="Solo con actividades realmente productivas se resuelve la pobreza: Melgar">Solo con actividades realmente...</a>
				</h2>
				
					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="22 abril, 2016 07:57 pm">Hace 1 año</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/actividades-realmente-productivas-se-resuelve-la-pobreza-melgar/#respond">0</a></span>
			</div>
			</div>
		</article>
			<article class="regular">
			<div class="thumbnail square">
				<img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/04/CHACON-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/04/CHACON-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2017/04/CHACON-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2017/04/CHACON-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" />			</div>
			<div class="detail">
				<h2 class="post-title">
					<a href="http://etrnoticias.mx/samuel-chacon-invita-a-la-poblacion-a-disfrutar-la-semana-santa-sin-excesos/" title="Samuel Chacón invita a la población a disfrutar la semana santa, pero sin excesos">Samuel Chacón invita a...</a>
				</h2>
				
					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="10 abril, 2017 09:23 pm">Hace 2 semanas</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/samuel-chacon-invita-a-la-poblacion-a-disfrutar-la-semana-santa-sin-excesos/#respond">0</a></span>
			</div>
			</div>
		</article>
			<article class="regular">
			<div class="thumbnail square">
				<img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/02/AQUIVALDO-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/02/AQUIVALDO-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2017/02/AQUIVALDO-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2017/02/AQUIVALDO-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" />			</div>
			<div class="detail">
				<h2 class="post-title">
					<a href="http://etrnoticias.mx/aquivaldo-mosquera-nuevo-fichaje-jaguares/" title="Aquivaldo Mosquera, nuevo fichaje de Jaguares">Aquivaldo Mosquera, nuevo fichaje...</a>
				</h2>
				
					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="1 febrero, 2017 03:16 am">Hace 3 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/aquivaldo-mosquera-nuevo-fichaje-jaguares/#respond">0</a></span>
			</div>
			</div>
		</article>
			<article class="regular">
			<div class="thumbnail square">
				<img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/01/20-01-17-Jornada-de-actualización-docente-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/01/20-01-17-Jornada-de-actualización-docente-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2017/01/20-01-17-Jornada-de-actualización-docente-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2017/01/20-01-17-Jornada-de-actualización-docente-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" />			</div>
			<div class="detail">
				<h2 class="post-title">
					<a href="http://etrnoticias.mx/ofrece-unicach-capacitacion-para-mejora-docente/" title="Ofrece UNICACH capacitación para mejora docente">Ofrece UNICACH capacitación para...</a>
				</h2>
				
					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="20 enero, 2017 01:49 pm">Hace 3 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/ofrece-unicach-capacitacion-para-mejora-docente/#respond">0</a></span>
			</div>
			</div>
		</article>
		</div>
</div>
			
		
 

	<!-- START: RESPOND -->
    			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><label>Deja tu comentario</label><div class="heading-border"></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/continuara-en-tuxtla-programa-reforestacion-grande-la-historia-fernando-castellanos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://etrnoticias.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-wrapper"><div class="input message"><textarea name="comment" id="comment" placeholder=""></textarea></div></div><div class="input name"><input type="text" class="text-input" name="author" id="author" value="" placeholder="Nombre" /></div>
<div class="input email"><input type="text" class="text-input" name="email" id="email" value="" placeholder="Email" /></div>
<div class="input website"><input type="text" class="text-input" name="url" id="url" value="" placeholder="Sitio web" /></div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>two &#215; two = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="fqn9epnyzj" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1493096678" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='59194' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="26a86db542" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>			</form>
			</div><!-- #respond -->
		 	<!-- END: RESPOND -->			
			<div class="clear"></div>

		</div>
	</div>


<div id="sidebar">
<div id="widget-metaslider_widget-2" class="sidebar-widget row widget_metaslider_widget"><div class="inner"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-3539 ml-slider nav-hidden">
    
    <div id="metaslider_container_3539">
        <div id="metaslider_3539">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-55176 ms-image"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/temp-estiaje-v4-300x450px-entiemporealmx-01.jpg" height="450" width="300" alt="" class="slider-3539 slide-55176" /></li>
                <li style="display: none; width: 100%;" class="slide-3544 ms-image"><a href="http://utselva.edu.mx/" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/vertical.jpg" height="450" width="300" alt="" class="slider-3539 slide-3544" /></a></li>
                <li style="display: none; width: 100%;" class="slide-3554 ms-image"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/entiemporealmx.jpg" height="450" width="300" alt="" class="slider-3539 slide-3554" /></li>
                <li style="display: none; width: 100%;" class="slide-35363 ms-image"><a href="http://iapchiapas.org.mx/" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2016/11/OFERTA-EDUCATIVA_18x26-MEDIOS-IMPRESOS.jpg" height="450" width="300" alt="" class="slider-3539 slide-35363" /></a></li>
                <li style="display: none; width: 100%;" class="slide-3555 ms-image"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/banner-udescartes-lat.jpg" height="450" width="300" alt="" class="slider-3539 slide-3555" /></li>
                <li style="display: none; width: 100%;" class="slide-3558 ms-image"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/interior.png" height="450" width="300" alt="" class="slider-3539 slide-3558" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_3539 = function($) {
            $('#metaslider_3539').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_3539').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_3539 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3539, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3539, 1) : metaslider_3539(window.jQuery);
        };
        timer_metaslider_3539();
    </script>
</div>
<!--// meta slider--></div></div><div id="widget-warrior_post_list_four-3" class="sidebar-widget row type-4"><div class="inner"><div class="heading"><div class="title"><label><div class="title"><label>LAS MÁS LEIDAS</label> <span></span></div></label></div></div>	<div class="post-wrapper">
								<div class="half left">
				<article id="post-59170" class="first post-59170 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-en-tiempo-real category-estado category-las-mas-leidas category-politica tag-en-el-dia-del-libro tag-inaugura-velasco tag-sala-comunitaria-en-tzimol">
					<div class="thumbnail">
						<a href="http://etrnoticias.mx/en-dia-del-libro-inaugura-velasco-sala-comunitaria-en-tzimol/" title="En el Día del Libro, inaugura Velasco Sala Comunitaria en Tzimol"><img width="372" height="221" src="http://etrnoticias.mx/wp-content/uploads/2017/04/MVC_TZIMOL-1-372x221.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/04/MVC_TZIMOL-1-372x221.jpg 372w, http://etrnoticias.mx/wp-content/uploads/2017/04/MVC_TZIMOL-1-255x150.jpg 255w" sizes="(max-width: 372px) 100vw, 372px" /></a>					</div>
					<div class="detail">
						<h2 class="post-title"><a href="http://etrnoticias.mx/en-dia-del-libro-inaugura-velasco-sala-comunitaria-en-tzimol/" title="En el Día del Libro, inaugura Velasco Sala Comunitaria en Tzimol">En el Día del Libro, inaugura Velasco Sala Comunitaria en Tzimol</a></h2>
							<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="24 abril, 2017 04:46 am">Hace 14 horas</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/en-dia-del-libro-inaugura-velasco-sala-comunitaria-en-tzimol/#respond">0</a></span>
			</div>

						Cuenta con equipos de cómputo, internet gratuito, libros tradicionales y digitales Si los estudiantes cuentan con herramientas y acceso a nuevas tecnologías alcanzarán sus metas: MVC Tzimol, Chiapas.- En el marco del Día del Libro, el gobernador Manuel Velasco Coello...					</div>
				</article>
			</div>
																	<div class="half right">
				
				<article id="post-59156" class="regular post-59156 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-en-tiempo-real category-estado category-las-mas-leidas category-politica tag-con-respeto-a-los-derechos-laborales tag-eduardo-ramirez-aguilar tag-esfuerzo-educativo">
					<div class="thumbnail square">
						<a href="http://etrnoticias.mx/esfuerzo-educativo-respeto-a-los-derechos-laborales-era/" title="Esfuerzo educativo, sí, con respeto a los derechos laborales: ERA"><img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/04/SESION-ORD_06-ABR_17__9-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/04/SESION-ORD_06-ABR_17__9-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2017/04/SESION-ORD_06-ABR_17__9-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2017/04/SESION-ORD_06-ABR_17__9-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" /></a>					</div>

					<h2 class="post-title"><a href="http://etrnoticias.mx/esfuerzo-educativo-respeto-a-los-derechos-laborales-era/" title="Esfuerzo educativo, sí, con respeto a los derechos laborales: ERA">Esfuerzo educativo, sí, con respeto a...</a></h2>
						<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="23 abril, 2017 11:29 pm">Hace 20 horas</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/esfuerzo-educativo-respeto-a-los-derechos-laborales-era/#respond">0</a></span>
			</div>
					<p class="excerpt">Al referirse al curso que lleva la transformación de México y Chiapas, Eduardo...</p>
				</article>

																
				<article id="post-59152" class="regular post-59152 post type-post status-publish format-standard has-post-thumbnail hentry category-en-tiempo-real category-estado category-las-mas-leidas category-politica tag-generar-soluciones tag-no-problemas tag-pueblos-indigenas">
					<div class="thumbnail square">
						<a href="http://etrnoticias.mx/generar-soluciones-en-los-pueblos-indigenas-problemas-sen-melgar/" title="&#8220;Hay que generar soluciones en los pueblos indígenas, no problemas&#8221;: Sen. Melgar"><img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/04/LAM3-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/04/LAM3-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2017/04/LAM3-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2017/04/LAM3-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" /></a>					</div>

					<h2 class="post-title"><a href="http://etrnoticias.mx/generar-soluciones-en-los-pueblos-indigenas-problemas-sen-melgar/" title="&#8220;Hay que generar soluciones en los pueblos indígenas, no problemas&#8221;: Sen. Melgar">&#8220;Hay que generar soluciones en los...</a></h2>
						<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="23 abril, 2017 10:27 pm">Hace 21 horas</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/generar-soluciones-en-los-pueblos-indigenas-problemas-sen-melgar/#respond">0</a></span>
			</div>
					<p class="excerpt">San Cristóbal de Las Casas a 24 de abril de 2017.- Luis Armando Melgar aseguró...</p>
				</article>

																
				<article id="post-59114" class="regular post-59114 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-en-tiempo-real category-estado category-las-mas-leidas category-politica tag-camino-de-piedra tag-mexico-con-guatemala tag-rescata-gobierno-de-velasco">
					<div class="thumbnail square">
						<a href="http://etrnoticias.mx/rescata-gobierno-velasco-camino-piedra-une-a-mexico-guatemala/" title="Rescata Gobierno de Velasco el camino de piedra que une a México con Guatemala"><img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2017/04/MVC_LAGO-INTERNACIONAL-4-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/04/MVC_LAGO-INTERNACIONAL-4-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2017/04/MVC_LAGO-INTERNACIONAL-4-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2017/04/MVC_LAGO-INTERNACIONAL-4-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" /></a>					</div>

					<h2 class="post-title"><a href="http://etrnoticias.mx/rescata-gobierno-velasco-camino-piedra-une-a-mexico-guatemala/" title="Rescata Gobierno de Velasco el camino de piedra que une a México con Guatemala">Rescata Gobierno de Velasco el camino de...</a></h2>
						<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="21 abril, 2017 01:56 am">Hace 4 días</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/rescata-gobierno-velasco-camino-piedra-une-a-mexico-guatemala/#respond">0</a></span>
			</div>
					<p class="excerpt">El Gobernador inauguró la rehabilitación de este Parador donde se arreglaron...</p>
				</article>

									</div>
										</div>
</div></div><div id="widget-facebook-likebox-2" class="sidebar-widget row widget_facebook_likebox"><div class="inner"><div class="heading"><div class="title"><label><a href="https://www.facebook.com/enTIEMPOREALmx">Síguenos en Facebook</a></label></div></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/enTIEMPOREALmx" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/enTIEMPOREALmx"><a href="https://www.facebook.com/enTIEMPOREALmx">Síguenos en Facebook</a></blockquote></div>
		</div>
		</div></div><div id="widget-search-2" class="sidebar-widget row widget_search"><div class="inner"><div class="heading"><div class="title"><label>Buscar noticia</label></div></div>
<div class="search-box">
    <form id="search-form" method="get" action="http://etrnoticias.mx">
    	<div class="input text">
        	<input id="search-field" type="text" name="s" value="" placeholder="Search article..." />
        </div>
    </form>
 </div></div></div><div id="widget-warrior_post_list_one-4" class="sidebar-widget row type-1"><div class="inner"><div class="heading"><div class="title"><label><div class="title"><label><a class="mititulo" href="http://etrnoticias.mx/seccion/cartones/">CARTONES</a></label> <span></span></div></label></div></div>	<div class="post-wrapper">
			<article id="post-47058" class="regular post-47058 post type-post status-publish format-standard has-post-thumbnail hentry category-cartones tag-carton-alfaro tag-carton-del-dia">
			<div class="thumbnail">
				<a href="http://etrnoticias.mx/ve-carton-del-dia-maestro-alfaro-10/" title="Ve el cartón del día por el maestro Alfaro"><img width="372" height="221" src="http://etrnoticias.mx/wp-content/uploads/2017/01/15936748_576471949219027_9218074793150556522_o-372x221.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/01/15936748_576471949219027_9218074793150556522_o-372x221.jpg 372w, http://etrnoticias.mx/wp-content/uploads/2017/01/15936748_576471949219027_9218074793150556522_o-255x150.jpg 255w" sizes="(max-width: 372px) 100vw, 372px" /></a>			</div>
			<div class="detail">
				<h2 class="post-title"><a href="http://etrnoticias.mx/ve-carton-del-dia-maestro-alfaro-10/" title="Ve el cartón del día por el maestro Alfaro">Ve el cartón del día por el maestro Alfaro</a></h2>

					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="12 enero, 2017 10:47 am">Hace 3 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/ve-carton-del-dia-maestro-alfaro-10/#respond">0</a></span>
			</div>

				...			</div>
		</article>
		</div>
</div></div><div id="widget-warrior_post_picture-3" class="sidebar-widget row pictures"><div class="inner"><div class="heading"><div class="title"><label><div class="title"><label><a class="mititulo" href="http://etrnoticias.mx/seccion/chico-o-chica-de-la-semana/">CHICO O CHICA DE LA SEMANA</a></label> <!--<span>This is just a sub-title text.</div>--></label></div></div>	<div class="clear"></div>
	
	<div id="picture-posts">
		<ul class="slides">
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/02/Michelle-Salas-6-210x130.jpeg">
				<a href="http://etrnoticias.mx/michelle-salas-belleza-deslumbrante/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/Michelle-Salas-6-210x130.jpeg" width="210" height="130" alt="Michelle Salas, belleza deslumbrante" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/02/ARACELY-210x130.jpg">
				<a href="http://etrnoticias.mx/aracely-arambula-hermosa-sexy-nortenita/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/ARACELY-210x130.jpg" width="210" height="130" alt="Aracely Arámbula, hermosa y sexy norteñita" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/02/Jass-Reyes16-210x130.jpeg">
				<a href="http://etrnoticias.mx/jass-reyes-sensual-cantante-playa-limbo/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/Jass-Reyes16-210x130.jpeg" width="210" height="130" alt="Jass Reyes, sensual cantante de Playa Limbo" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/02/JULIAN-210x130.jpg">
				<a href="http://etrnoticias.mx/julian-gil-actor-tierna-mirada/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/JULIAN-210x130.jpg" width="210" height="130" alt="Julián Gil actor de tierna mirada" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/02/ELBA-210x130.jpg">
				<a href="http://etrnoticias.mx/elba-jimenez-dulce-poblanita/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/02/ELBA-210x130.jpg" width="210" height="130" alt="Elba Jiménez, dulce poblanita" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/01/Ashley-Graham-14-210x130.jpeg">
				<a href="http://etrnoticias.mx/ashley-graham-orgullosa-presumir-generosa-curvilinea-anatomia/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/01/Ashley-Graham-14-210x130.jpeg" width="210" height="130" alt="Ashley Graham, orgullosa de presumir su generosa y curvilínea anatomía" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/01/VERONICA-210x130.jpg">
				<a href="http://etrnoticias.mx/veronica-almiron-musa-arranca-suspiros-inspira/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/01/VERONICA-210x130.jpg" width="210" height="130" alt="Verónica Almirón, musa que arranca suspiros y que inspira" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/01/SEBASTIAN-210x130.jpg">
				<a href="http://etrnoticias.mx/sebastian-zurita-herencia-sensualidad/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/01/SEBASTIAN-210x130.jpg" width="210" height="130" alt="Sebastián Zurita, herencia de sensualidad" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/01/Bella-Hadid11-210x130.jpeg">
				<a href="http://etrnoticias.mx/bella-hadid-belleza-americana/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/01/Bella-Hadid11-210x130.jpeg" width="210" height="130" alt="Bella Hadid, belleza americana" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2017/01/JIMENA-210x130.jpg">
				<a href="http://etrnoticias.mx/jimena-sanchez-belleza-del-periodismo-deportivo-desafia-a-kim-kardashian/"><img src="http://etrnoticias.mx/wp-content/uploads/2017/01/JIMENA-210x130.jpg" width="210" height="130" alt="Jimena Sánchez belleza del periodismo deportivo que desafía a Kim Kardashian" /></a>
			</li>
				</ul>
	</div>
</div></div><div id="widget-warrior_post_list_one-3" class="sidebar-widget row type-1"><div class="inner"><div class="heading"><div class="title"><label><div class="title"><label><a class="mititulo" href="http://etrnoticias.mx/seccion/imagen-del-dia/">IMAGEN DEL DÍA</a></label> <span></span></div></label></div></div>	<div class="post-wrapper">
			<article id="post-58174" class="regular post-58174 post type-post status-publish format-standard has-post-thumbnail hentry category-en-tiempo-real category-imagen-del-dia tag-el-sueno-de-volar">
			<div class="thumbnail">
				<a href="http://etrnoticias.mx/el-sueno-de-volar/" title="El sueño de volar"><img width="372" height="221" src="http://etrnoticias.mx/wp-content/uploads/2017/03/431739-944-629-372x221.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://etrnoticias.mx/wp-content/uploads/2017/03/431739-944-629-372x221.jpeg 372w, http://etrnoticias.mx/wp-content/uploads/2017/03/431739-944-629-255x150.jpeg 255w" sizes="(max-width: 372px) 100vw, 372px" /></a>			</div>
			<div class="detail">
				<h2 class="post-title"><a href="http://etrnoticias.mx/el-sueno-de-volar/" title="El sueño de volar">El sueño de volar</a></h2>

					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="1 marzo, 2017 09:24 am">Hace 2 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/el-sueno-de-volar/#respond">0</a></span>
			</div>

				...			</div>
		</article>
		</div>
</div></div><div id="widget-metaslider_widget-4" class="sidebar-widget row widget_metaslider_widget"><div class="inner"><!-- meta slider -->
<div style="max-width: 200px; margin: 0 auto;" class="metaslider metaslider-nivo metaslider-3576 ml-slider nav-hidden">
    
    <div id="metaslider_container_3576">
        <div class='slider-wrapper theme-default'>
            <div class='ribbon'></div>
            <div id='metaslider_3576' class='nivoSlider'>
                <a href="http://iapchiapas.org.mx/" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/IAP1.jpg" height="160" width="200" alt="" class="slider-3576 slide-3580" /></a>
                <img src="http://etrnoticias.mx/wp-content/uploads/2016/06/Lateral.png" height="160" width="200" alt="" class="slider-3576 slide-3586" />
            </div>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_3576 = function($) {
            $('#metaslider_3576').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:12000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_3576 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3576, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3576, 1) : metaslider_3576(window.jQuery);
        };
        timer_metaslider_3576();
    </script>
</div>
<!--// meta slider--></div></div><div id="widget-calendar-2" class="sidebar-widget row widget_calendar"><div class="inner"><div class="heading"><div class="title"><label>Historial de Notas</label></div></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://etrnoticias.mx/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://etrnoticias.mx/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td><a href="http://etrnoticias.mx/2017/04/02/" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://etrnoticias.mx/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://etrnoticias.mx/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://etrnoticias.mx/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://etrnoticias.mx/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="http://etrnoticias.mx/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="http://etrnoticias.mx/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td><a href="http://etrnoticias.mx/2017/04/09/" aria-label="Entradas publicadas el 9 April, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://etrnoticias.mx/2017/04/10/" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td><a href="http://etrnoticias.mx/2017/04/11/" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td><a href="http://etrnoticias.mx/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td><a href="http://etrnoticias.mx/2017/04/13/" aria-label="Entradas publicadas el 13 April, 2017">13</a></td><td><a href="http://etrnoticias.mx/2017/04/14/" aria-label="Entradas publicadas el 14 April, 2017">14</a></td><td>15</td><td><a href="http://etrnoticias.mx/2017/04/16/" aria-label="Entradas publicadas el 16 April, 2017">16</a></td>
	</tr>
	<tr>
		<td><a href="http://etrnoticias.mx/2017/04/17/" aria-label="Entradas publicadas el 17 April, 2017">17</a></td><td><a href="http://etrnoticias.mx/2017/04/18/" aria-label="Entradas publicadas el 18 April, 2017">18</a></td><td><a href="http://etrnoticias.mx/2017/04/19/" aria-label="Entradas publicadas el 19 April, 2017">19</a></td><td><a href="http://etrnoticias.mx/2017/04/20/" aria-label="Entradas publicadas el 20 April, 2017">20</a></td><td><a href="http://etrnoticias.mx/2017/04/21/" aria-label="Entradas publicadas el 21 April, 2017">21</a></td><td><a href="http://etrnoticias.mx/2017/04/22/" aria-label="Entradas publicadas el 22 April, 2017">22</a></td><td><a href="http://etrnoticias.mx/2017/04/23/" aria-label="Entradas publicadas el 23 April, 2017">23</a></td>
	</tr>
	<tr>
		<td><a href="http://etrnoticias.mx/2017/04/24/" aria-label="Entradas publicadas el 24 April, 2017">24</a></td><td id="today">25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div></div></div>


		<div class="clear"></div>
		
		</div>

</section>

<!-- End : Main Content -->



<!-- Start : Footer -->
<footer id="footer" class="clearfix">
	<div style="font-size:12px; background-color:#FFF; padding:5px 20px; font-weight:bold;">El contenido de la información publicada en este portal, es exclusiva responsabilidad de quien la emite, en el ejercicio de su libertad de expresión y de la libre manifestación de ideas. Se deslinda de toda responsabilidad a los anunciantes, por  ser ajenos a este proceso.</div>

	<div class="inner">

		<div class="one-third"><div id="widget-nav_menu-2" class="footer-widget widget_nav_menu"><h3 class="widget-title"><span>SECCIONES</span></h3><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://etrnoticias.mx/seccion/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://etrnoticias.mx/seccion/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://etrnoticias.mx/seccion/nacional/">NACIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://etrnoticias.mx/seccion/internacional/">INTERNACIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://etrnoticias.mx/seccion/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://etrnoticias.mx/seccion/opinion/portadas-medios/">PORTADAS MEDIOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://etrnoticias.mx/seccion/opinion/columnas-estatales/">COLUMNAS ESTATALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://etrnoticias.mx/seccion/opinion/columnas-nacionales/">COLUMNAS NACIONALES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://etrnoticias.mx/seccion/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://etrnoticias.mx/seccion/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://etrnoticias.mx/seccion/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://etrnoticias.mx/seccion/espectaculos/">ESPECTÁCULOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://etrnoticias.mx/seccion/policiacas/">POLICIACAS</a></li>
</ul></div></div></div>		<div class="one-third"><div id="widget-recent-posts-3" class="footer-widget widget_recent_entries">		<h3 class="widget-title"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="http://etrnoticias.mx/reto-atender-las-emergencias-sociales-emilio-salazar/">El reto es atender las emergencias sociales: Emilio Salazar</a>
						</li>
					<li>
				<a href="http://etrnoticias.mx/incrementan-beneficiarios-liconsa-en-zona-sur-tapachula/">Incrementan beneficiarios de Liconsa en zona sur de Tapachula</a>
						</li>
					<li>
				<a href="http://etrnoticias.mx/continuara-en-tuxtla-programa-reforestacion-grande-la-historia-fernando-castellanos/">Continuará en Tuxtla el programa de reforestación más grande de la historia: Fernando Castellanos</a>
						</li>
					<li>
				<a href="http://etrnoticias.mx/1er-congreso-internacional-bomberos-chiapas-guatemala/">1er. Congreso internacional de bomberos Chiapas – Guatemala</a>
						</li>
					<li>
				<a href="http://etrnoticias.mx/la-tala-legal-e-ilegal-acaba-chiapas-productivo-urge-modificar-la-ley-sen-melgar/">La tala legal e ilegal acaba con un Chiapas productivo, urge modificar la ley: Sen. Melgar</a>
						</li>
				</ul>
		</div></div>		
	</div>

</footer>

<!-- End : Footer -->



<!-- Start : Footer Bottom -->

<div id="footer-bottom" class="clearfix">

	<div class="inner">

		<div class="copyright">Copyright (c) 2017. Todos los derechos reservados.</div>

	    <div class="developer">

	    	Desarrollado por <a class="link" href="http://www.gepmarket.com">www.gepmarket.com</a>.
	    </div>

    </div>
</div>

<!-- End : Footer Bottom -->

</div>



<!-- Start : Scroll to Top -->

<a id="scroll-top" href="#"><span class="fa fa-chevron-up"></span></a>

<!-- End : Scroll to Top -->




	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/etrnoticias.mx\/continuara-en-tuxtla-programa-reforestacion-grande-la-historia-fernando-castellanos\/":59194};
	</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/superfish.js'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.mixitup.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.flexslider.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.backstretch.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.flexverticalcenter.js'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.mobilemenu.js?ver=1.1'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/grids.min.js'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/wow.min.js?ver=0.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _warrior = {"bg_body_image":"","enable_animation":"1","mobile_top_menu_text":"Top Navigation","mobile_main_menu_text":"Navegaci\u00f3n Principal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79997612-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'99005489',post:'59194',tz:'-5',srv:'etrnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '99005489', '59194' ]);
</script>

</body>

</html>