


<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="es-MX" prefix="og: http://ogp.me/ns#">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Café Avenida / Gabriela Figueroa Díaz &raquo;</title>

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable = yes" >
<link rel="apple-touch-icon" href="http://etrnoticias.mx/wp-content/themes/noticia/images/logo-etr-ios.png" />

<!--[if lt IE 10]>

  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>

<![endif]-->

		<style type="text/css">
					</style>
		
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://etrnoticias.mx/cafe-avenida-gabriela-figueroa-diaz-128/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Café Avenida / Gabriela Figueroa Díaz &raquo;" />
<meta property="og:description" content="&nbsp; PERISCOPIOCHIAPAS.com &gt;&gt;SIGUENOS EN FACEBOOK, regálanos un like VA: https://www.facebook.com/periscopiochiapas/ &gt;&gt;SIGUENOS EN TWITTER, persíguenos y te perseguimos va… @PeriscopioNews Desde la Costa y el Soconusco de Chiapas, Eduardo Ramírez Aguilar, presidente del Congreso del Estado pronunció un mensaje en donde dio cuenta de las principales reformas, leyes y trabajos realizados en el Congreso del Estado, esto..." />
<meta property="og:url" content="http://etrnoticias.mx/cafe-avenida-gabriela-figueroa-diaz-128/" />
<meta property="og:site_name" content="ETR Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/InfoEnTiempoRealMX" />
<meta property="article:tag" content="Café Avenida / Gabriela Figueroa Díaz" />
<meta property="article:section" content="COLUMNAS ESTATALES" />
<meta property="article:published_time" content="2016-12-22T23:58:52-06:00" />
<meta property="article:modified_time" content="2016-12-23T00:35:49-06:00" />
<meta property="og:updated_time" content="2016-12-23T00:35:49-06:00" />
<meta property="og:image" content="http://etrnoticias.mx/wp-content/uploads/2016/06/gafete-110px-de-alto.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; PERISCOPIOCHIAPAS.com &gt;&gt;SIGUENOS EN FACEBOOK, regálanos un like VA: https://www.facebook.com/periscopiochiapas/ &gt;&gt;SIGUENOS EN TWITTER, persíguenos y te perseguimos va… @PeriscopioNews Desde la Costa y el Soconusco de Chiapas, Eduardo Ramírez Aguilar, presidente del Congreso del Estado pronunció un mensaje en donde dio cuenta de las principales reformas, leyes y trabajos realizados en el Congreso del Estado, esto..." />
<meta name="twitter:title" content="Café Avenida / Gabriela Figueroa Díaz &raquo;" />
<meta name="twitter:site" content="@entiemporealmx" />
<meta name="twitter:image" content="http://etrnoticias.mx/wp-content/uploads/2016/06/gafete-110px-de-alto.jpg" />
<meta name="twitter:creator" content="@entiemporealmx" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ETR Noticias &raquo; Feed" href="http://etrnoticias.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="ETR Noticias &raquo; RSS de los comentarios" href="http://etrnoticias.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ETR Noticias &raquo; Café Avenida / Gabriela Figueroa Díaz RSS de los comentarios" href="http://etrnoticias.mx/cafe-avenida-gabriela-figueroa-diaz-128/feed/" />
	<link rel="shortcut icon" href="http://etrnoticias.mx/wp-content/uploads/2016/06/favicon.ico" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/etrnoticias.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taqyeem-style-css'  href='http://etrnoticias.mx/wp-content/plugins/taqyeem/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://etrnoticias.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://etrnoticias.mx/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/flexslider.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-tabs-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/jquery.ui.tabs.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/prettyPhoto.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/animate.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://etrnoticias.mx/wp-content/themes/noticia/custom.css' type='text/css' media='screen' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='redux-google-fonts-noticia_option-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CLato%3A700%7CRoboto%3A700%2C400%7CMontserrat%3A400&#038;subset=latin&#038;ver=1480352188' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://etrnoticias.mx/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://etrnoticias.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/taqyeem/js/tie.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://etrnoticias.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://etrnoticias.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://etrnoticias.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://etrnoticias.mx/?p=44075' />
<link rel="alternate" type="application/json+oembed" href="http://etrnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fetrnoticias.mx%2Fcafe-avenida-gabriela-figueroa-diaz-128%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://etrnoticias.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fetrnoticias.mx%2Fcafe-avenida-gabriela-figueroa-diaz-128%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://etrnoticias.mx/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" title="dynamic-css" class="options-output">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</style>
</head>



<body class="single single-post postid-44075 single-format-standard">

	
	<div class="container">

	<!-- Start : Header -->

	<header id="header">

		<div class="inner">

			<!-- Start: Top Menu -->

			<div id="top-menu">

					


					<div class="box-search">

						<ul class="social">

							
								<li class="ico-fb"><a href="https://www.facebook.com/InfoEnTiempoRealMX" target="_blank"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/facebook-o.png" title="Facebook" alt="Facebook" /></i></a></li>

							
							
								<li><a href="https://twitter.com/entiemporealmx" target="_blank"><i class="fa fa-twitter"></i></a></li>

							
							
								<li><a href="https://plus.google.com/u/0/117994337264914229727" target="_blank"><i class="fa fa-google-plus"></i></a></li>

							
							
							
								<li><a href="https://www.youtube.com/user/enTIEMPOREALmx" target="_blank"><i class="fa fa-youtube"></i></a></li>

							
							
							
							
							
                            <li class="ico-whats"><a href="http://etrnoticias.mx/suscripcion-noticias-de-entiemporealmx-com/"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/whatsapp-o.png" title="WhatsApp" alt="WhatsApp" /></a></li>

                            <li class="ico-bbm"><a href="http://etrnoticias.mx/suscripcion-noticias-de-entiemporealmx-com/"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/blackberry-o.png" title="BlackBerry" alt="BlackBerry" /></a></li>

						</ul>

						<!--<form method="get" action="http://etrnoticias.mx">

							<input type="text" name="s" id="search" value="" placeholder="Type your keyword ..." />

						</form>-->

					</div>
					<div style="float:left; padding-top:10px;">
					Viernes 23 de Diciembre de 2016</div>
			</div>

			<!-- End: Top Menu -->



			<div class="wrapper header">

				<div class="inner">

					<div id="top-header">

                        <!-- <ul class="rsocial">

							
								<li><a href="https://www.facebook.com/InfoEnTiempoRealMX" target="_blank"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/fb.png" title="Facebook" alt="Facebook" /></a></li>

							
							
								<li><a href="https://twitter.com/entiemporealmx" target="_blank"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/tw.png" title="Twitter" alt="Twitter" /></a></li>

							
							
								<li><a href="https://www.youtube.com/user/enTIEMPOREALmx" target="_blank"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/yt.png" title="Youtube" alt="Youtube" /></a></li>

							
						</ul> -->

						<div id="logo">

							<a href="http://etrnoticias.mx/"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/logo-etrnoticias.png" alt="etrnoticias.mx" title="etrnoticias.mx" /></a>
                            <!--<a href="http://etrnoticias.mx/"><img src="http://etrnoticias.mx/wp-content/themes/noticia/images/logo.png" alt="ETR Noticias" /></a>-->
						</div>

						
					</div>

				</div>

			</div>



			<div class="wrapper main-menu">

				<div class="inner">

					<div class="mobile-trigger">

						<a class="menu-mobile"><i class="icon-align-justify"></i></a>

					</div>

					<div class="float-wrapper"><ul id="menu-principal" class="main-menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://etrnoticias.mx/seccion/politica/">POLÍTICA</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://etrnoticias.mx/seccion/estado/">ESTADO</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://etrnoticias.mx/seccion/nacional/">NACIONAL</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://etrnoticias.mx/seccion/internacional/">INTERNACIONAL</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14"><a href="http://etrnoticias.mx/seccion/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://etrnoticias.mx/seccion/opinion/portadas-medios/">PORTADAS MEDIOS</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="http://etrnoticias.mx/seccion/opinion/columnas-estatales/">COLUMNAS ESTATALES</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://etrnoticias.mx/seccion/opinion/columnas-nacionales/">COLUMNAS NACIONALES</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://etrnoticias.mx/seccion/deportes/">DEPORTES</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://etrnoticias.mx/seccion/cultura/">CULTURA</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://etrnoticias.mx/seccion/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://etrnoticias.mx/seccion/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://etrnoticias.mx/seccion/policiacas/">POLICIACAS</a></li>
</ul></div>
				</div>

			</div>

		</div>

	</header>

	<!-- End : Header -->



	<!-- Start : Main Content -->

	<section id="main" class="right-sidebar">

		<div class="inner">

<div id="main-content">
	
	
			<div id="post-44075" class="post-44075 post type-post status-publish format-standard hentry category-columnas-estatales tag-cafe-avenida-gabriela-figueroa-diaz">
			<div class="post-detail">
				
				<h1 class="post-title">Café Avenida / Gabriela Figueroa Díaz</h1>
				
					<div class="meta">
					<span class="post-meta date">
				<i class="fa fa-calendar"></i>
									22 diciembre, 2016							</span>
				
				
					<span class="post-meta cat"><i class="fa fa-folder-open"></i> <a href="http://etrnoticias.mx/seccion/opinion/columnas-estatales/" rel="category tag">COLUMNAS ESTATALES</a></span>
		
								<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/cafe-avenida-gabriela-figueroa-diaz-128/#respond">0</a></span>
						</div>

				
	<!-- AddThis Button BEGIN -->
	<div class="share-buttons">
		<div class="addthis_toolbox addthis_default_style">
			<span class="text">Compartir esto:</span>
			<a class="addthis_button_facebook" fb:like:layout="button_count"><span class="fa fa-facebook"></span> <label>Facebook</label></a>
			<a class="addthis_button_twitter"><span class="fa fa-twitter"></span> <label>Twitter</label></a>
			<a class="addthis_button_google_plusone_share" g:plusone:size="medium"><span class="fa fa-google-plus"></span> <label>Google+</label></a>
			<a class="addthis_button_pinterest_share" pi:pinit:layout="horizontal" pi:pinit:url="http://etrnoticias.mx/cafe-avenida-gabriela-figueroa-diaz-128/"><span class="fa fa-pinterest"></span> <label>Pinterest</label></a>
			<a class="addthis_button_email"><span class="fa fa-envelope-o"></span> <label>Correo electrónico a un amigo</label></a>
		</div>
	</div>
	<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>
	<!-- AddThis Button END -->

				<div class="detail">
					<p><a href="https://www.facebook.com/enTIEMPOREALmx/" target="_blank"><img class="aligncenter" src="http://etrnoticias.mx/wp-content/uploads/2016/06/gafete-110px-de-alto.jpg" /></a></p>
<p>&nbsp;</p>
<p>PERISCOPIOCHIAPAS.com</p>
<p>&gt;&gt;SIGUENOS EN FACEBOOK, regálanos un like VA:</p>
<p><a href="https://www.facebook.com/periscopiochiapas/">https://www.facebook.com/periscopiochiapas/</a></p>
<p>&gt;&gt;SIGUENOS EN TWITTER, persíguenos y te perseguimos va…</p>
<p><a href="https://twitter.com/PeriscopioNews"><strong>@PeriscopioNews</strong></a></p>
<p style="text-align: justify;">Desde la Costa y el Soconusco de Chiapas, Eduardo Ramírez Aguilar, presidente del Congreso del Estado pronunció un mensaje en donde dio cuenta de las principales reformas, leyes y trabajos realizados en el Congreso del Estado, esto en el marco de su informe legislativo.</p>
<p style="text-align: justify;">CONSOLIDACIÓN DE LAS ZEE</p>
<p style="text-align: justify;">Eduardo Ramírez señaló que en el Congreso del Estado estamos empeñados para que la Zona Económica Especial (ZEE) del Soconusco, se consolide ya que traerá beneficios importantes como estímulos fiscales,  la  condonación de impuestos como el predial,  el traslado de dominio,  sobre nómina, de hospedaje y el impuesto sobre la renta; beneficios que no hubieran sido posible sin el interés del Gobierno de Chiapas y los tres senadores por la entidad, en particular del senador Luis Armando Melgar, quien tuvo una destacada intervención para que Chiapas contara con este beneficio.  En buena hora, el Legislativo que presido le hace un reconocimiento.</p>
<p style="text-align: justify;">Asimismo reconoció que la población chiapaneca es mayoritariamente de mujeres, por lo tanto admitió que promoverá leyes en el que quede debidamente representada a la mujer, no sólo en los Ayuntamientos, sino en el servicio público; ejemplo de ello es la actual Legislatura que está representada por un 60 por ciento de mujeres, lo que representa un paso importante en la vida política y democrática de Chiapas.</p>
<p style="text-align: justify;">ATENCIÓN AL MAGISTERIO.</p>
<p style="text-align: justify;">Se refirió también al papel de las y los maestros, pues dijo que como Legislativo no puede dejar pasar la tarea que tiene este Poder del pueblo para promover y cuidar que las leyes que tienen que ver con la educación en Chiapas, atiendan a tres preocupaciones esenciales: atender a las y los maestros, más aún cuando sus reclamos son justos; promover el diálogo como un instrumento para dirimir las diferencias y atender a las niñas, niños y los jóvenes de Chiapas, que son la prioridad. En eso hay que ser insistentes, comprometernos juntos, para ver esta preocupación social, que nos ocupa a todos, pues ese debe ser el deber de todos.</p>
<p style="text-align: justify;">Algo que no podemos soslayar, dijo Ramírez Aguilar, ni regatear por supuesto, es el ejemplar papel que jugó el gobernador Manuel Velasco Coello, quien en las pasadas movilizaciones magisteriales mantuvo siempre una actitud de hombre de estado, firme en sus convicciones, pero siempre procurando la estabilidad educativa y la gobernabilidad política de Chiapas, pues no cayó en la tentación de agredir a ningún maestro o maestra de la entidad, prefiriendo siempre el diálogo respetuoso, para arribar a la normalización de las actividades escolares, eso es digno de reconocerse y de aplaudirse.</p>
<p style="text-align: justify;">LA COSTA CHIAPANECA.</p>
<p style="text-align: justify;"> También  fue recibido con la calidez que caracteriza a los habitantes de Tonalá, allí como parte de su mensaje dijo que el Legislativo promovió iniciativas para fuentes de energías renovables, que permitan niveles de sustentabilidad acordes con los nuevos tiempos, donde  dijo se trata de encontrar nuevas fuentes de ahorro de energía eléctrica, así como de nuestra economía, además que no dañemos el medio ambiente; hoy tendremos una ley que armonice nuestras preocupaciones: medio ambiente, energías nuevas, menos contaminación y ahorro, las cuales son imprescindibles ahora.</p>
<p style="text-align: justify;">Anotó que se promoverán iniciativas para alentar la inversión en el turismo de nuestras costas chiapanecas, pues dijo, “tenemos que convencer a todo aquel inversionista que vea en Puerto Arista y nuestras hermosas playas, una gran oportunidad para generar un desarrollo turístico de mediana y gran escala, pues esa ha sido una aspiración, no sólo de los costeños, sino de todos los chiapanecos; de disfrutar y apreciar las dimensiones que nos dio la madre naturaleza, nuestra flora, fauna, mares, nuestro pasado colonial, prehispánico, nuestra gastronomía, propias del esplendor de lo que somos, Chiapas.</p>
<p style="text-align: justify;">EXPORTAR AL MUNDO.</p>
<p style="text-align: justify;">Por otro lado, desde la cálida y productiva tierra de Huixtla, el presidente del Congreso de Chiapas manifestó que una preocupación del Legislativo ha sido el hecho de encontrar causes para que la vasta producción de esta región no termine sólo en los mercados locales o incluso, por falta de espacios de comercialización, sean enviados a Centroamérica y de ahí al mundo, de ahí la importancia de la Zona Económica Especial de Puerto Chiapas, para superar esas deficiencias y enviar directamente, los productores de esta región, los productos hacia otras latitudes, con mejores precios, pues eso hará que se consolide a esta región y mejore sus condiciones de vida.</p>
<p style="text-align: justify;">Oficio Político.- El Sistema para el Desarrollo Integral de la Familia del Estado de Chiapas (DIF Chiapas) dio a conocer que Leticia Coello de Velasco, dejó de ocupar el cargo honorífico de Presidenta del Consejo Ciudadano Consultivo de dicho organismo, el cual ostentó desde el 8 de diciembre de 2012, debido a motivos de salud;  Coello de Velasco se dijo satisfecha con la labor realizada hasta hoy y agradeció por la incomparable experiencia de haber podido contribuir en la atención de las personas en situación de vulnerabilidad…Acompañado por el senador Roberto Albores Gleason y el alcalde Neftalí del Toro Guzmán, el gobernador Manuel Velasco Coello reinauguró el Teatro de la Ciudad de Tapachula, donde se realizó un profundo trabajo de rehabilitación, luego de más de una década de haber estado abandonado, ahí destacó que a partir de hoy, las familias tapachultecas ya cuentan un recinto digno para traer espectáculos de primer nivel, el cual también funcionará como un atractivo más para quienes visitan a la Perla del Soconusco provenientes de países centroamericanos, principalmente de Guatemala… La Secretaría de Transportes hace del conocimiento que ha recibido solicitud de los distintos liderazgos en materia de transporte para aumentar el costo de las tarifas de pasaje, por lo que ha procedido a integrar un expediente técnico con el objeto de analizar la petición, el cual se resolverá en el 2017… Con el objetivo de incrementar la esperanza de vida de la niñez chiapaneca, las instituciones que integran el sector salud del estado unen esfuerzos para diseñar estrategias que permitan reducir las principales causas de muerte infantil, entre ellas el cáncer, sesiona el Comité Técnico del Consejo Estatal para la Prevención y el Tratamiento del Cáncer en la Infancia y la Adolescencia Tuxtla Gutiérrez, Chiapas… Tras la realización del Foro La infancia cuenta en México, el secretario general de Gobierno, Juan Carlos Gómez Aranda, destacó que como parte de los esfuerzos que se realizan en coordinación con instancias federales, estatales y municipales, diariamente se beneficia con alimentos sanos y suficientes a más de un millón de niñas y niños de educación básica, que habitan en 13 mil 754 comunidades de Chiapas… En días pasados el presidente de la Comisión Estatal de los Derechos Humanos Chiapas (CEDH), Juan Óscar Trinidad Palacios asistió al Premio Nacional de Derechos Humanos 2016 post mortem, otorgado al sociólogo y antropólogo Rodolfo Stavenhagen Gruenbaum, por su labor distinguida en la promoción efectiva y en defensa de las garantías fundamentales de las comunidades y pueblos indígenas… Yamil Melgar, delegado del Seguro Social en Chiapas, informó que las actividades médicas se realizarán de manera habitual en las unidades médicas familiares y hospitales generales de zona de la entidad.… El Honorable Consejo Universitario en sesión ordinaria celebrada el 31 de octubre de 2016, acordó aprobar la nueva Licenciatura en Caficultura, por ello, el rector Carlos Eugenio Ruiz Hernández, dijo que la misión de la licenciatura es formar profesionistas que contribuyan al desarrollo y mejoramiento de la caficultura en sus diferentes etapas de la cadena de valor, dando respuesta a una demanda social, de profesionales que aborden la problemática asociada a la producción, industrialización, comercialización y servicios del café… El titular de la Secretaría de Servicios Públicos Municipales del Ayuntamiento de Tuxtla Gutiérrez, Amed Gómez Choel, informó que durante los días 25 de diciembre y primero de enero se suspenderá el servicio de recolección de basura en toda la ciudad… El Instituto Nacional de la Infraestructura Física Educativa (Inifed) instalará mil 833 bebederos en igual número de escuelas de 107 municipios del estado, como una estrategia para combatir la obesidad y contribuir con el ahorro familiar, lo anterior lo informo  Alfredo Araujo Esquinca, delegado del Inifed, quien detalló que Chiapas es de las entidades más beneficiadas con este programa, que a nivel local se ejecutará con un presupuesto de 152 millones de pesos en los próximos cuatro meses… La presidenta del Sistema para el Desarrollo Integral de la Familia (DIF) Tuxtla Gutiérrez, Martha Muñoz de Castellanos, realizó el tradicional JuegueDIF 2016 en diferentes colonias de la capital como Gabriel Gutiérrez, Rivera Tziquete y Llano del Tigre, donde llevó cientos de sonrisas para los niños y niñas… El Gobierno de Tuxtla Gutiérrez ha agilizado su reubicación en el Tianguis Santo Domingo y un local que se encuentra sobre la Avenida Central a la altura de Séptima Oriente, informó el presidente municipal, Fernando Castellanos Cal y Mayor, quien dio a conocer que desde el lunes se instaló el Módulo de Atención y Reubicación del Comercio Informal, en el que se da una oferta de opciones para que puedan seguir trabajando y así puedan llevar el sustento a sus hogares.</p>
<p style="text-align: justify;">Finalmente: “Ha sido un gran honor y a la vez una enorme responsabilidad colaborar de la mano de las niñas, niños, jóvenes, las personas con discapacidad, los adultos mayores, las mujeres, los migrantes, los indígenas y todas aquellas personas que necesitaron de una mano franca y solidaria”, lo dijo Leticia Coello de Velasco. Recuerde No es Nada Personal.</p>
<p><strong>Te recomendamos visitar nuestra sección de las notas más leídas</strong><span class=""><b> </b></span><a href="http://etrnoticias.mx/?cat=45">AQUÍ</a></p>
<p><strong>Vista nuestra home page</strong><span class=""><b> </b></span><a href="http://etrnoticias.mx/">AQUÍ</a></p>
<p>&nbsp;</p>
<p><strong>RECUERDA: Síguenos en nuestros perfiles de redes sociales, aquí todo el día generamos información oportuna y en tiempo real:</strong></p>
<p>&gt;TWITTER:<span class=""> </span><a href="https://twitter.com/entiemporealmx">@entiemporealmx</a></p>
<p><!--&gt;FACEBOOK:<span class=""> </span><a href="https://www.facebook.com/InfoEnTiempoRealMX?ref=hl">InfoEnTiempoRealMx</a>--></p>
<p>&gt;PIN DE BLACKBERRY: 2B46B819</p>
<p>&gt;WHATSAPP: 9616587405<br />
<span style="color: #ff0000; font-size: 10px;">Este número de WhatsApp NO tiene relación con la nota y pertenece al portal de ETRNoticias.mx</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-44075" class="share-facebook sd-button share-icon no-text" href="http://etrnoticias.mx/cafe-avenida-gabriela-figueroa-diaz-128/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-44075" class="share-twitter sd-button share-icon no-text" href="http://etrnoticias.mx/cafe-avenida-gabriela-figueroa-diaz-128/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Caf%C3%A9%20Avenida%20%2F%20Gabriela%20Figueroa%20D%C3%ADaz http%3A%2F%2Fetrnoticias.mx%2Fcafe-avenida-gabriela-figueroa-diaz-128%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-44075" class="share-google-plus-1 sd-button share-icon no-text" href="http://etrnoticias.mx/cafe-avenida-gabriela-figueroa-diaz-128/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><p class="tags"><span class="fa fa-tags"></span><a href="http://etrnoticias.mx/tag/cafe-avenida-gabriela-figueroa-diaz/" rel="tag">Café Avenida / Gabriela Figueroa Díaz</a></p>				</div>
			</div>
			
			
			<div id="post-nav" class="clearfix">
			    			        <div class="post-previous">
			            <span class="title">Publicaciones Anteriores</span>
			            <h3><a href="http://etrnoticias.mx/carrereando-la-chuleta-ronay-gonzalez-95/">Carrereando la Chuleta / Ronay González</a></h3>
			        </div>
			    			</div>

			


			

<div class="similar-post">
	<div class="heading"><label>Artículos Relacionados</label><div class="heading-border"></div></div>

	<div class="post-wrapper">
			<article class="regular">
			<div class="thumbnail square">
				<img src="http://placehold.it/120x120&text=&nbsp;" />			</div>
			<div class="detail">
				<h2 class="post-title">
					<a href="http://etrnoticias.mx/columnas-completas-chiapas-51/" title="Columnas Completas de Chiapas">Columnas Completas de Chiapas</a>
				</h2>
				
					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="5 octubre, 2016 05:05 am">Hace 3 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/columnas-completas-chiapas-51/#respond">0</a></span>
			</div>
			</div>
		</article>
			<article class="regular">
			<div class="thumbnail square">
				<img src="http://placehold.it/120x120&text=&nbsp;" />			</div>
			<div class="detail">
				<h2 class="post-title">
					<a href="http://etrnoticias.mx/ensalada-grillos-ciro-castillo-8/" title="Ensalada de grillos / Ciro Castillo">Ensalada de grillos /...</a>
				</h2>
				
					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="25 agosto, 2016 11:59 pm">Hace 4 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/ensalada-grillos-ciro-castillo-8/#respond">0</a></span>
			</div>
			</div>
		</article>
			<article class="regular">
			<div class="thumbnail square">
				<img src="http://placehold.it/120x120&text=&nbsp;" />			</div>
			<div class="detail">
				<h2 class="post-title">
					<a href="http://etrnoticias.mx/carrereando-la-chuleta-ronay-gonzalez-26/" title="Carrereando la Chuleta / Ronay González">Carrereando la Chuleta /...</a>
				</h2>
				
					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="7 agosto, 2016 11:56 pm">Hace 5 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/carrereando-la-chuleta-ronay-gonzalez-26/#respond">0</a></span>
			</div>
			</div>
		</article>
			<article class="regular">
			<div class="thumbnail square">
				<img src="http://placehold.it/120x120&text=&nbsp;" />			</div>
			<div class="detail">
				<h2 class="post-title">
					<a href="http://etrnoticias.mx/linotipeando-marco-antonio-cabrera-alfaro-15/" title="Linotipeando / Marco Antonio Cabrera Alfaro">Linotipeando / Marco Antonio...</a>
				</h2>
				
					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="4 agosto, 2016 11:55 pm">Hace 5 meses</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/linotipeando-marco-antonio-cabrera-alfaro-15/#respond">0</a></span>
			</div>
			</div>
		</article>
		</div>
</div>
			
		
 

	<!-- START: RESPOND -->
    						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><label>Deja tu comentario</label><div class="heading-border"></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cafe-avenida-gabriela-figueroa-diaz-128/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://etrnoticias.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="comment-form-wrapper"><div class="input message"><textarea name="comment" id="comment" placeholder=""></textarea></div></div><div class="input name"><input type="text" class="text-input" name="author" id="author" value="" placeholder="Nombre" /></div>
<div class="input email"><input type="text" class="text-input" name="email" id="email" value="" placeholder="Email" /></div>
<div class="input website"><input type="text" class="text-input" name="url" id="url" value="" placeholder="Sitio web" /></div>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduzca una respuesta en digitos:</label><div class="aiowps-captcha-equation"><strong>uno &#215; tres = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="t3ce2z2uar" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1482477690" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='44075' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e829fb0d50" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="100"/></p>				</form>
					</div><!-- #respond -->
			 	<!-- END: RESPOND -->			
			<div class="clear"></div>

		</div>
	</div>


<div id="sidebar">
<div id="widget-metaslider_widget-2" class="sidebar-widget row widget_metaslider_widget"><div class="inner"><!-- meta slider -->
<div style="max-width: 300px;" class="metaslider metaslider-flex metaslider-3539 ml-slider nav-hidden">
    
    <div id="metaslider_container_3539">
        <div id="metaslider_3539">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-39969 ms-image"><img src="http://etrnoticias.mx/wp-content/uploads/2016/12/invierno_300x450.jpg" height="450" width="300" alt="" class="slider-3539 slide-39969" /></li>
                <li style="display: none; width: 100%;" class="slide-3544 ms-image"><a href="http://utselva.edu.mx/" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/vertical.jpg" height="450" width="300" alt="" class="slider-3539 slide-3544" /></a></li>
                <li style="display: none; width: 100%;" class="slide-3554 ms-image"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/entiemporealmx.jpg" height="450" width="300" alt="" class="slider-3539 slide-3554" /></li>
                <li style="display: none; width: 100%;" class="slide-35363 ms-image"><a href="http://iapchiapas.org.mx/" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2016/11/OFERTA-EDUCATIVA_18x26-MEDIOS-IMPRESOS.jpg" height="450" width="300" alt="" class="slider-3539 slide-35363" /></a></li>
                <li style="display: none; width: 100%;" class="slide-3555 ms-image"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/banner-udescartes-lat.jpg" height="450" width="300" alt="" class="slider-3539 slide-3555" /></li>
                <li style="display: none; width: 100%;" class="slide-3558 ms-image"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/interior.png" height="450" width="300" alt="" class="slider-3539 slide-3558" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_3539 = function($) {
            $('#metaslider_3539').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_3539').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_3539 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3539, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3539, 1) : metaslider_3539(window.jQuery);
        };
        timer_metaslider_3539();
    </script>
</div>
<!--// meta slider--></div></div><div id="widget-warrior_post_list_four-3" class="sidebar-widget row type-4"><div class="inner"><div class="heading"><div class="title"><label><div class="title"><label>LAS MÁS LEIDAS</label> <span></span></div></label></div></div>	<div class="post-wrapper">
								<div class="half left">
				<article id="post-43892" class="first post-43892 post type-post status-publish format-standard has-post-thumbnail hentry category-en-tiempo-real category-estado category-las-mas-leidas category-politica">
					<div class="thumbnail">
						<a href="http://etrnoticias.mx/agradece-leticia-coello-velasco-oportunidad-presidir-consejo-ciudadano-consultivo-del-dif-chiapas/" title="Agradece Leticia Coello de Velasco oportunidad de presidir el Consejo Ciudadano Consultivo del DIF Chiapas"><img width="372" height="221" src="http://etrnoticias.mx/wp-content/uploads/2016/12/difchiapas_banner-372x221.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="difchiapas_banner" srcset="http://etrnoticias.mx/wp-content/uploads/2016/12/difchiapas_banner-372x221.jpeg 372w, http://etrnoticias.mx/wp-content/uploads/2016/12/difchiapas_banner-255x150.jpeg 255w" sizes="(max-width: 372px) 100vw, 372px" /></a>					</div>
					<div class="detail">
						<h2 class="post-title"><a href="http://etrnoticias.mx/agradece-leticia-coello-velasco-oportunidad-presidir-consejo-ciudadano-consultivo-del-dif-chiapas/" title="Agradece Leticia Coello de Velasco oportunidad de presidir el Consejo Ciudadano Consultivo del DIF Chiapas">Agradece Leticia Coello de Velasco oportunidad de presidir el Consejo Ciudadano Consultivo del DIF Chiapas</a></h2>
							<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="22 diciembre, 2016 10:19 am">Hace 9 horas</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/agradece-leticia-coello-velasco-oportunidad-presidir-consejo-ciudadano-consultivo-del-dif-chiapas/#respond">0</a></span>
			</div>

						Por motivos de salud, dejará de ocupar dicho cargo honorífico El Sistema para el Desarrollo Integral de la Familia del Estado de Chiapas (DIF Chiapas) dio a conocer que Leticia Coello de Velasco, dejó de ocupar el cargo honorífico de Presidenta del Consejo Ciudadano...					</div>
				</article>
			</div>
																	<div class="half right">
				
				<article id="post-43829" class="regular post-43829 post type-post status-publish format-standard has-post-thumbnail hentry category-en-tiempo-real category-estado category-las-mas-leidas tag-instalan-comite tag-mortalidad-infantil tag-para-reducir">
					<div class="thumbnail square">
						<a href="http://etrnoticias.mx/instalan-comite-estrategias-reducir-la-mortalidad-infantil-en-chiapas/" title="Instalan Comité de Estrategias para Reducir la Mortalidad Infantil en Chiapas"><img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2016/12/SALUD-1-4-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="salud-1" srcset="http://etrnoticias.mx/wp-content/uploads/2016/12/SALUD-1-4-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2016/12/SALUD-1-4-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2016/12/SALUD-1-4-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" /></a>					</div>

					<h2 class="post-title"><a href="http://etrnoticias.mx/instalan-comite-estrategias-reducir-la-mortalidad-infantil-en-chiapas/" title="Instalan Comité de Estrategias para Reducir la Mortalidad Infantil en Chiapas">Instalan Comité de Estrategias para...</a></h2>
						<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="22 diciembre, 2016 01:23 am">Hace 18 horas</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/instalan-comite-estrategias-reducir-la-mortalidad-infantil-en-chiapas/#respond">0</a></span>
			</div>
					<p class="excerpt">PERISCOPIOCHIAPAS.com &gt;&gt;SIGUENOS EN FACEBOOK, regálanos un like VA:...</p>
				</article>

																
				<article id="post-43826" class="regular post-43826 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-en-tiempo-real category-estado category-las-mas-leidas category-politica tag-lista-rehabilitacion tag-teatro-de-la-ciudad tag-tras-anos-de-abandono">
					<div class="thumbnail square">
						<a href="http://etrnoticias.mx/tras-anos-abandono-lista-rehabilitacion-del-teatro-la-ciudad-tapachula/" title="Tras años de abandono, lista rehabilitación del Teatro de la Ciudad de Tapachula"><img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2016/12/MVC_TEATRO-TAPACHULA1-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="mvc_teatro-tapachula1" srcset="http://etrnoticias.mx/wp-content/uploads/2016/12/MVC_TEATRO-TAPACHULA1-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2016/12/MVC_TEATRO-TAPACHULA1-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2016/12/MVC_TEATRO-TAPACHULA1-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" /></a>					</div>

					<h2 class="post-title"><a href="http://etrnoticias.mx/tras-anos-abandono-lista-rehabilitacion-del-teatro-la-ciudad-tapachula/" title="Tras años de abandono, lista rehabilitación del Teatro de la Ciudad de Tapachula">Tras años de abandono, lista...</a></h2>
						<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="22 diciembre, 2016 12:52 am">Hace 18 horas</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/tras-anos-abandono-lista-rehabilitacion-del-teatro-la-ciudad-tapachula/#respond">0</a></span>
			</div>
					<p class="excerpt">PERISCOPIOCHIAPAS.com &gt;&gt;SIGUENOS EN FACEBOOK, regálanos un like VA:...</p>
				</article>

																
				<article id="post-43818" class="regular post-43818 post type-post status-publish format-standard has-post-thumbnail hentry category-en-tiempo-real category-las-mas-leidas category-nacional tag-a-cinco-dias tag-niegan-misa tag-xv-de-rubi">
					<div class="thumbnail square">
						<a href="http://etrnoticias.mx/a-cinco-dias-niegan-misa-los-xv-rubi/" title="A cinco días, niegan misa para los XV de Rubí"><img width="90" height="90" src="http://etrnoticias.mx/wp-content/uploads/2016/12/RUBI-90x90.jpg" class="attachment-small-thumb-1 size-small-thumb-1 wp-post-image" alt="rubi" srcset="http://etrnoticias.mx/wp-content/uploads/2016/12/RUBI-90x90.jpg 90w, http://etrnoticias.mx/wp-content/uploads/2016/12/RUBI-150x150.jpg 150w, http://etrnoticias.mx/wp-content/uploads/2016/12/RUBI-270x270.jpg 270w" sizes="(max-width: 90px) 100vw, 90px" /></a>					</div>

					<h2 class="post-title"><a href="http://etrnoticias.mx/a-cinco-dias-niegan-misa-los-xv-rubi/" title="A cinco días, niegan misa para los XV de Rubí">A cinco días, niegan misa para los XV...</a></h2>
						<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="22 diciembre, 2016 12:07 am">Hace 19 horas</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/a-cinco-dias-niegan-misa-los-xv-rubi/#respond">0</a></span>
			</div>
					<p class="excerpt">PERISCOPIOCHIAPAS.com &gt;&gt;SIGUENOS EN FACEBOOK, regálanos un like VA:...</p>
				</article>

									</div>
										</div>
</div></div><div id="widget-facebook-likebox-2" class="sidebar-widget row widget_facebook_likebox"><div class="inner"><div class="heading"><div class="title"><label><a href="https://www.facebook.com/enTIEMPOREALmx">Síguenos en Facebook</a></label></div></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/enTIEMPOREALmx" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/enTIEMPOREALmx"><a href="https://www.facebook.com/enTIEMPOREALmx">Síguenos en Facebook</a></blockquote></div>
		</div>
		</div></div><div id="widget-search-2" class="sidebar-widget row widget_search"><div class="inner"><div class="heading"><div class="title"><label>Buscar noticia</label></div></div>
<div class="search-box">
    <form id="search-form" method="get" action="http://etrnoticias.mx">
    	<div class="input text">
        	<input id="search-field" type="text" name="s" value="" placeholder="Search article..." />
        </div>
    </form>
 </div></div></div><div id="widget-warrior_post_list_one-4" class="sidebar-widget row type-1"><div class="inner"><div class="heading"><div class="title"><label><div class="title"><label><a class="mititulo" href="http://etrnoticias.mx/seccion/cartones/">CARTONES</a></label> <span></span></div></label></div></div>	<div class="post-wrapper">
			<article id="post-39606" class="regular post-39606 post type-post status-publish format-standard has-post-thumbnail hentry category-cartones tag-carton-alfaro tag-carton-del-dia">
			<div class="thumbnail">
				<a href="http://etrnoticias.mx/ve-carton-del-dia-maestro-alfaro-8/" title="Ve el cartón del día por el maestro Alfaro"><img width="372" height="221" src="http://etrnoticias.mx/wp-content/uploads/2016/12/Videgaray-372x221.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="videgaray" srcset="http://etrnoticias.mx/wp-content/uploads/2016/12/Videgaray-372x221.jpg 372w, http://etrnoticias.mx/wp-content/uploads/2016/12/Videgaray-255x150.jpg 255w" sizes="(max-width: 372px) 100vw, 372px" /></a>			</div>
			<div class="detail">
				<h2 class="post-title"><a href="http://etrnoticias.mx/ve-carton-del-dia-maestro-alfaro-8/" title="Ve el cartón del día por el maestro Alfaro">Ve el cartón del día por el maestro Alfaro</a></h2>

					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="1 diciembre, 2016 10:42 am">Hace 3 semanas</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/ve-carton-del-dia-maestro-alfaro-8/#respond">0</a></span>
			</div>

				...			</div>
		</article>
		</div>
</div></div><div id="widget-warrior_post_picture-3" class="sidebar-widget row pictures"><div class="inner"><div class="heading"><div class="title"><label><div class="title"><label><a class="mititulo" href="http://etrnoticias.mx/seccion/chico-o-chica-de-la-semana/">CHICO O CHICA DE LA SEMANA</a></label> <!--<span>This is just a sub-title text.</div>--></label></div></div>	<div class="clear"></div>
	
	<div id="picture-posts">
		<ul class="slides">
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2016/12/MARIBEL-1-210x130.jpg">
				<a href="http://etrnoticias.mx/maribel-guardia-madurita-cuerpo-infarto/"><img src="http://etrnoticias.mx/wp-content/uploads/2016/12/MARIBEL-1-210x130.jpg" width="210" height="130" alt="Maribel Guardia, madurita con cuerpo de infarto" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2016/12/Michelle-Lewin10-210x130.jpeg">
				<a href="http://etrnoticias.mx/michelle-lewin-con-curvas-para-derretirnos/"><img src="http://etrnoticias.mx/wp-content/uploads/2016/12/Michelle-Lewin10-210x130.jpeg" width="210" height="130" alt="Michelle Lewin, con curvas para derretirnos" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2016/12/Kylie2-210x130.jpg">
				<a href="http://etrnoticias.mx/kylie-jenner-especular-cuerpo-infarto/"><img src="http://etrnoticias.mx/wp-content/uploads/2016/12/Kylie2-210x130.jpg" width="210" height="130" alt="Kylie Jenner con especular cuerpo de infarto" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2016/11/Kaley-Cuoco8-210x130.jpeg">
				<a href="http://etrnoticias.mx/kaley-cuoco-la-mejor-creacion-the-big-bang-theory/"><img src="http://etrnoticias.mx/wp-content/uploads/2016/11/Kaley-Cuoco8-210x130.jpeg" width="210" height="130" alt="kaley Cuoco, la mejor creación de The Big Bang Theory" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2016/11/RAFA-210x130.jpg">
				<a href="http://etrnoticias.mx/rafael-amaya-la-maldad-a-lo-sensual/"><img src="http://etrnoticias.mx/wp-content/uploads/2016/11/RAFA-210x130.jpg" width="210" height="130" alt="Rafael Amaya de la maldad a lo más sensual" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2016/11/DANIELA-210x130.jpg">
				<a href="http://etrnoticias.mx/daniela-tamayo-rubia-enloquece-cuerpo/"><img src="http://etrnoticias.mx/wp-content/uploads/2016/11/DANIELA-210x130.jpg" width="210" height="130" alt="Daniela Tamayo, rubia que enloquece con su cuerpo" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2016/11/Adryana-Rodríguez10-210x130.jpg">
				<a href="http://etrnoticias.mx/adryana-rodriguez-la-kim-kardashian-mexicana/"><img src="http://etrnoticias.mx/wp-content/uploads/2016/11/Adryana-Rodríguez10-210x130.jpg" width="210" height="130" alt="Adryana Rodríguez, la Kim Kardashian mexicana" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2016/11/YOSELIN-210x130.jpg">
				<a href="http://etrnoticias.mx/joselyn-cano-la-diosa-instagram-cuerpo-perfecto/"><img src="http://etrnoticias.mx/wp-content/uploads/2016/11/YOSELIN-210x130.jpg" width="210" height="130" alt="Joselyn Cano, la diosa de Instagram de cuerpo perfecto" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2016/11/MONTERO-210x130.jpg">
				<a href="http://etrnoticias.mx/pablo-montero-galan-telenovelas-estupendo-cantante/"><img src="http://etrnoticias.mx/wp-content/uploads/2016/11/MONTERO-210x130.jpg" width="210" height="130" alt="Pablo Montero, galán de Telenovelas y estupendo cantante" /></a>
			</li>
								<li data-thumb="http://etrnoticias.mx/wp-content/uploads/2016/11/Cassandra-Aleida-Luna-3-210x130.jpg">
				<a href="http://etrnoticias.mx/cassandra-luna-sexy-modelo-monterrey/"><img src="http://etrnoticias.mx/wp-content/uploads/2016/11/Cassandra-Aleida-Luna-3-210x130.jpg" width="210" height="130" alt="Cassandra Luna, sexy modelo de monterrey" /></a>
			</li>
				</ul>
	</div>
</div></div><div id="widget-warrior_post_list_one-3" class="sidebar-widget row type-1"><div class="inner"><div class="heading"><div class="title"><label><div class="title"><label><a class="mititulo" href="http://etrnoticias.mx/seccion/imagen-del-dia/">IMAGEN DEL DÍA</a></label> <span></span></div></label></div></div>	<div class="post-wrapper">
			<article id="post-43863" class="regular post-43863 post type-post status-publish format-standard has-post-thumbnail hentry category-en-tiempo-real category-imagen-del-dia tag-caminando-alrededor-de-la-montana tag-imagen-del-dia">
			<div class="thumbnail">
				<a href="http://etrnoticias.mx/caminando-alrededor-la-montana/" title="Caminando alrededor de la montaña"><img width="372" height="221" src="http://etrnoticias.mx/wp-content/uploads/2016/12/anual-viajes-6-min-372x221.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="anual-viajes-6-min" srcset="http://etrnoticias.mx/wp-content/uploads/2016/12/anual-viajes-6-min-372x221.jpeg 372w, http://etrnoticias.mx/wp-content/uploads/2016/12/anual-viajes-6-min-255x150.jpeg 255w" sizes="(max-width: 372px) 100vw, 372px" /></a>			</div>
			<div class="detail">
				<h2 class="post-title"><a href="http://etrnoticias.mx/caminando-alrededor-la-montana/" title="Caminando alrededor de la montaña">Caminando alrededor de la montaña</a></h2>

					<div class="meta">
		<span class="post-meta date">
			<i class="fa fa-calendar"></i>
			<abbr title="22 diciembre, 2016 08:53 am">Hace 10 horas</abbr>		</span>

					<span class="post-meta comments"><i class="fa fa-comment"></i> <a href="http://etrnoticias.mx/caminando-alrededor-la-montana/#respond">0</a></span>
			</div>

				...			</div>
		</article>
		</div>
</div></div><div id="widget-metaslider_widget-4" class="sidebar-widget row widget_metaslider_widget"><div class="inner"><!-- meta slider -->
<div style="max-width: 200px; margin: 0 auto;" class="metaslider metaslider-nivo metaslider-3576 ml-slider nav-hidden">
    
    <div id="metaslider_container_3576">
        <div class='slider-wrapper theme-default'>
            <div class='ribbon'></div>
            <div id='metaslider_3576' class='nivoSlider'>
                <a href="http://iapchiapas.org.mx/" target="_blank"><img src="http://etrnoticias.mx/wp-content/uploads/2016/06/IAP1.jpg" height="160" width="200" alt="" class="slider-3576 slide-3580" /></a>
                <img src="http://etrnoticias.mx/wp-content/uploads/2016/06/Lateral.png" height="160" width="200" alt="" class="slider-3576 slide-3586" />
            </div>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_3576 = function($) {
            $('#metaslider_3576').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:12000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
        };
        var timer_metaslider_3576 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_3576, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_3576, 1) : metaslider_3576(window.jQuery);
        };
        timer_metaslider_3576();
    </script>
</div>
<!--// meta slider--></div></div><div id="widget-calendar-2" class="sidebar-widget row widget_calendar"><div class="inner"><div class="heading"><div class="title"><label>Historial de Notas</label></div></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://etrnoticias.mx/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://etrnoticias.mx/2016/12/01/" aria-label="Entradas publicadas el 1 December, 2016">1</a></td><td><a href="http://etrnoticias.mx/2016/12/02/" aria-label="Entradas publicadas el 2 December, 2016">2</a></td><td><a href="http://etrnoticias.mx/2016/12/03/" aria-label="Entradas publicadas el 3 December, 2016">3</a></td><td><a href="http://etrnoticias.mx/2016/12/04/" aria-label="Entradas publicadas el 4 December, 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://etrnoticias.mx/2016/12/05/" aria-label="Entradas publicadas el 5 December, 2016">5</a></td><td><a href="http://etrnoticias.mx/2016/12/06/" aria-label="Entradas publicadas el 6 December, 2016">6</a></td><td><a href="http://etrnoticias.mx/2016/12/07/" aria-label="Entradas publicadas el 7 December, 2016">7</a></td><td><a href="http://etrnoticias.mx/2016/12/08/" aria-label="Entradas publicadas el 8 December, 2016">8</a></td><td><a href="http://etrnoticias.mx/2016/12/09/" aria-label="Entradas publicadas el 9 December, 2016">9</a></td><td><a href="http://etrnoticias.mx/2016/12/10/" aria-label="Entradas publicadas el 10 December, 2016">10</a></td><td><a href="http://etrnoticias.mx/2016/12/11/" aria-label="Entradas publicadas el 11 December, 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://etrnoticias.mx/2016/12/12/" aria-label="Entradas publicadas el 12 December, 2016">12</a></td><td><a href="http://etrnoticias.mx/2016/12/13/" aria-label="Entradas publicadas el 13 December, 2016">13</a></td><td><a href="http://etrnoticias.mx/2016/12/14/" aria-label="Entradas publicadas el 14 December, 2016">14</a></td><td><a href="http://etrnoticias.mx/2016/12/15/" aria-label="Entradas publicadas el 15 December, 2016">15</a></td><td><a href="http://etrnoticias.mx/2016/12/16/" aria-label="Entradas publicadas el 16 December, 2016">16</a></td><td><a href="http://etrnoticias.mx/2016/12/17/" aria-label="Entradas publicadas el 17 December, 2016">17</a></td><td><a href="http://etrnoticias.mx/2016/12/18/" aria-label="Entradas publicadas el 18 December, 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://etrnoticias.mx/2016/12/19/" aria-label="Entradas publicadas el 19 December, 2016">19</a></td><td><a href="http://etrnoticias.mx/2016/12/20/" aria-label="Entradas publicadas el 20 December, 2016">20</a></td><td><a href="http://etrnoticias.mx/2016/12/21/" aria-label="Entradas publicadas el 21 December, 2016">21</a></td><td><a href="http://etrnoticias.mx/2016/12/22/" aria-label="Entradas publicadas el 22 December, 2016">22</a></td><td id="today"><a href="http://etrnoticias.mx/2016/12/23/" aria-label="Entradas publicadas el 23 December, 2016">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div></div>


		<div class="clear"></div>
		
		</div>

</section>

<!-- End : Main Content -->



<!-- Start : Footer -->
<footer id="footer" class="clearfix">
	<div style="font-size:12px; background-color:#FFF; padding:5px 20px; font-weight:bold;">El contenido de la información publicada en este portal, es exclusiva responsabilidad de quien la emite, en el ejercicio de su libertad de expresión y de la libre manifestación de ideas. Se deslinda de toda responsabilidad a los anunciantes, por  ser ajenos a este proceso.</div>

	<div class="inner">

		<div class="one-third"><div id="widget-nav_menu-2" class="footer-widget widget_nav_menu"><h3 class="widget-title"><span>SECCIONES</span></h3><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://etrnoticias.mx/seccion/politica/">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://etrnoticias.mx/seccion/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://etrnoticias.mx/seccion/nacional/">NACIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://etrnoticias.mx/seccion/internacional/">INTERNACIONAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14"><a href="http://etrnoticias.mx/seccion/opinion/">OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://etrnoticias.mx/seccion/opinion/portadas-medios/">PORTADAS MEDIOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="http://etrnoticias.mx/seccion/opinion/columnas-estatales/">COLUMNAS ESTATALES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://etrnoticias.mx/seccion/opinion/columnas-nacionales/">COLUMNAS NACIONALES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://etrnoticias.mx/seccion/deportes/">DEPORTES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://etrnoticias.mx/seccion/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://etrnoticias.mx/seccion/ciencia-y-tecnologia/">CIENCIA Y TECNOLOGÍA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://etrnoticias.mx/seccion/espectaculos/">ESPECTÁCULOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://etrnoticias.mx/seccion/policiacas/">POLICIACAS</a></li>
</ul></div></div></div>		<div class="one-third"><div id="widget-recent-posts-3" class="footer-widget widget_recent_entries">		<h3 class="widget-title"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="http://etrnoticias.mx/hospital-general-tapachula-beneficiara-a-320-mil-habitantes/">Hospital General de Tapachula beneficiará a más de 320 mil habitantes</a>
						</li>
					<li>
				<a href="http://etrnoticias.mx/casa-museo-dr-belisario-dominguez-simbolo-identidad-orgullo-velasco/">Casa Museo &#8220;Dr. Belisario Domínguez&#8221;, símbolo de identidad y orgullo: Velasco</a>
						</li>
					<li>
				<a href="http://etrnoticias.mx/cafe-avenida-gabriela-figueroa-diaz-128/">Café Avenida / Gabriela Figueroa Díaz</a>
						</li>
					<li>
				<a href="http://etrnoticias.mx/carrereando-la-chuleta-ronay-gonzalez-95/">Carrereando la Chuleta / Ronay González</a>
						</li>
					<li>
				<a href="http://etrnoticias.mx/la-feria-sr-lopez-127/">La Feria / Sr. López</a>
						</li>
				</ul>
		</div></div>		
	</div>

</footer>

<!-- End : Footer -->



<!-- Start : Footer Bottom -->

<div id="footer-bottom" class="clearfix">

	<div class="inner">

		<div class="copyright">Copyright (c) 2016. Todos los derechos reservados.</div>

	    <div class="developer">

	    	Desarrollado por <a class="link" href="http://www.gepmarket.com">www.gepmarket.com</a>.
	    </div>

    </div>
</div>

<!-- End : Footer Bottom -->

</div>



<!-- Start : Scroll to Top -->

<a id="scroll-top" href="#"><span class="fa fa-chevron-up"></span></a>

<!-- End : Scroll to Top -->




	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/etrnoticias.mx\/cafe-avenida-gabriela-figueroa-diaz-128\/":44075};
	</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-css'  href='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.3.7' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/superfish.js'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.mixitup.min.js?ver=1.5.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.flexslider.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.backstretch.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.flexverticalcenter.js'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/jquery.mobilemenu.js?ver=1.1'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/grids.min.js'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/wow.min.js?ver=0.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _warrior = {"bg_body_image":"","enable_animation":"1","mobile_top_menu_text":"Top Navigation","mobile_main_menu_text":"Navegaci\u00f3n Principal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/themes/noticia/js/functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://etrnoticias.mx/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79997612-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'99005489',post:'44075',tz:'-6',srv:'etrnoticias.mx'} ]);
	_stq.push([ 'clickTrackerInit', '99005489', '44075' ]);
</script>

</body>

</html>